<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
		var tarteaucitronForceLanguage = "fr";
		</script><script type="text/javascript" src="https://tarteaucitron.io/load.js?locale=fr&iswordpress=true&domain=www.actu-juridique.fr&uuid=86f9bc469c4602319b6a5e4627047d1b083ef611"></script>

<title>Assurance maladie complémentaire : la CNIL demande une clarification de l’utilisation des données de santé - Actu-Juridique</title>
<meta name="description" content="Assurances : Depuis 2020, la CNIL a reçu des centaines de plaintes mettant en cause une cinquantaine d’organismes d’assurance maladie complémentaire (également appelés" />
<link rel="canonical" href="https://www.actu-juridique.fr/breves/assurances/assurance-maladie-complementaire-la-cnil-demande-une-clarification-de-lutilisation-des-donnees-de-sante/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Assurance maladie complémentaire : la CNIL demande une clarification de l’utilisation des données de santé" />
<meta property="og:description" content="Depuis 2020, la CNIL a reçu des centaines de plaintes mettant en cause une cinquantaine d’organismes d’assurance maladie complémentaire (également appelés" />
<meta property="og:url" content="https://www.actu-juridique.fr/breves/assurances/assurance-maladie-complementaire-la-cnil-demande-une-clarification-de-lutilisation-des-donnees-de-sante/" />
<meta property="og:site_name" content="Actu-Juridique" />
<meta property="article:modified_time" content="2022-11-15T17:54:01+00:00" />
<meta property="og:image" content="https://www.actu-juridique.fr/app/uploads/2020/12/logo-aj-600.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="300" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://maxcdn.bootstrapcdn.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Actu-Juridique &raquo; Flux des commentaires" href="https://www.actu-juridique.fr/comments/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='clever-paywall-css' href='https://www.actu-juridique.fr/app/mu-plugins/clever-paywall/public/css/clever-paywall-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='preload' as='style' id='google-fonts-preload-css' href='https://fonts.googleapis.com/css?family=Cabin%3A400%2C400i%2C600%2C700i%7CRaleway%3A400%2C600i%2C700%2C700i%2C800&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Cabin%3A400%2C400i%2C600%2C700i%7CRaleway%3A400%2C600i%2C700%2C700i%2C800&#038;display=swap&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.actu-juridique.fr/app/themes/actu-juridique/dist/style.css?release=2.0.29&#038;ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.actu-juridique.fr/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.actu-juridique.fr/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.actu-juridique.fr/app/mu-plugins/clever-paywall/public/js/clever-paywall-public.js?ver=1.0.0' id='clever-paywall-js'></script>
<script type='text/javascript' src='https://www.actu-juridique.fr/app/themes/actu-juridique/dist/scripts.js?release=2.0.29&#038;ver=6.0.2' id='scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.actu-juridique.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actu-juridique.fr/wp-json/wp/v2/shortpost/330865" /><link rel="alternate" type="application/json+oembed" href="https://www.actu-juridique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-juridique.fr%2Fbreves%2Fassurances%2Fassurance-maladie-complementaire-la-cnil-demande-une-clarification-de-lutilisation-des-donnees-de-sante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.actu-juridique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-juridique.fr%2Fbreves%2Fassurances%2Fassurance-maladie-complementaire-la-cnil-demande-une-clarification-de-lutilisation-des-donnees-de-sante%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<style>
.content-article section.cChapeau, 
.content-article p {
    font-size: 1.3em;
}
.content-article figure img {
    max-width: initial;
}
.content-article a {
    text-decoration: underline;
    font-weight:bolder;
}
.single-legal .article .tetiere p.denomination {font-size: 2.3em; text-align:left}
.single-legal[class*="adjudication-immobiliere"] .content-article p span.souligne  {word-wrap: break-word; margin-right : 5px}
.single-legal .article .content-article .titrom + .rsrouge {display:block; text-align:center; line-height:1em}
.single-legal .article .content-article .filet + .rsrouge,  .single-legal .article .content-article .titfil + .rsrouge {display:block; text-align:center; line-height:1em}
.single-legal .content-article .filet{ width: 40%;    margin: 1em auto;border-bottom: 1px solid #1e1e1e;display: block;} 
.single-legal .content-article .titfil {margin-top: 1em}
.single-legal .content-article .titfil:after {content:""; width: 40%;    margin: 16px auto; border-bottom: 1px solid #1e1e1e; display: block;
}
.site-footer .page-links .footer-navigation ul li{margin-left : 20px}
.section--newsletter .iframe-container {min-height:310px;}
.pre-footer a {  text-decoration:underline !important;}
.pre-footer h1 {  font-size: 1em;} 
.error404 .category ul li a {font-size: 12px}
.error404 .section--newsletter .iframe-container {min-height:500px;}
.single-shortpost .recommandation { position : static !important} 
.single-legal .pdfemb-viewer {margin-top: -55px}
.single-legal #site-header {z-index : 100000}
.newsletter.btn-header img{top:0;}
.site-header.sticky-nav .logo--image img {    width: 265px; }
</style>

<script src="/app/themes/actu-juridique/assets/scripts/smart-tag-ati.js"></script>
<script src="/app/themes/actu-juridique/assets/scripts/ojddevice.js"></script>

<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://lextenso.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src='//cdn.matomo.cloud/lextenso.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<link rel="icon" href="https://www.actu-juridique.fr/app/uploads/2020/02/cropped-actu-juridique_512x512.png" sizes="32x32" />
<link rel="icon" href="https://www.actu-juridique.fr/app/uploads/2020/02/cropped-actu-juridique_512x512.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.actu-juridique.fr/app/uploads/2020/02/cropped-actu-juridique_512x512.png" />
<meta name="msapplication-TileImage" content="https://www.actu-juridique.fr/app/uploads/2020/02/cropped-actu-juridique_512x512.png" />
<link rel="icon" type="image/x-icon" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/favicon.ico">
<link rel="icon" type="image/png" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon.png">
<link rel=”apple-touch-icon” href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon.png">
<link rel=”apple-touch-icon-precomposed” href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-precomposed.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/favicon-96x96.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-180x180.png">
<link rel="manifest" crossorigin="" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/manifest.json">
<link rel="mask-icon" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/safari-pinned-tab.svg" color="#f5b946">
<meta name="msapplication-TileColor" content="#f5b946">
<meta name="theme-color" content="#ffffff">
</head>
<body class="shortpost-template-default single single-shortpost postid-330865">
<script type="text/javascript">   
     if (document.location.pathname=="/") {
          var page_title="Page d'accueil";
     }else{
          var page_title=document.title;
     }

     var tag = new ATInternet.Tracker.Tag();
     tag.page.set({
         name:page_title
     });
     tag.dispatch();

</script>

<script src="/app/misc/smartprofile.js"></script>
<script type="text/javascript">sp_track();</script>
<div id="site" class="site">
<header id="site-header" class="site-header" data-module="Navigation">
<div class="header-wrap">
<div class="grid-wrapper">
<div class="lextenso">
<a href="https://www.lextenso.com/" target="_blank">
<img alt="logo lextenso" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-lextenso@3x.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-lextenso@3x.png" alt="logo lextenso"></noscript>
</a>
<div class="miscs">
<nav class="other-sites">
<div>
Sites de Lextenso </div>
<ul class="other-sites-list">
<li id="menu-item-60763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60763"><a title="Lextenso Services" href="https://www.lextenso-services.fr/">Lextenso Services</a></li>
<li id="menu-item-60920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60920"><a title="LaBase-Lextenso" href="https://www.labase-lextenso.fr">LaBase-Lextenso.fr</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="Librairie LGDJ" href="https://www.lgdj.fr/">Librairie LGDJ</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Gazette du Palais" href="https://www.gazette-du-palais.fr/">Gazette du Palais</a></li>
<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a title="Defrénois" href="http://www.defrenois.fr">Defrénois</a></li>
<li id="menu-item-60762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60762"><a title="Joly" href="http://www.editions-joly.com/">Joly</a></li>
<li id="menu-item-60760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60760"><a title="LGDJ éditions" href="https://www.lgdj-editions.fr/">LGDJ éditions</a></li>
<li id="menu-item-60761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60761"><a title="Gualino" href="https://www.gualino.fr/">Gualino</a></li>
</ul>
</nav>
</div>
</div>
<div class="logo">
<div class="logo--journal"></div>
<div class="menu-toggle">
<button class="navigation-toggle" data-navigation-toggle aria-label="Ouvrir navigation">
<span class="menu-icon">
<span class="menu-bar"></span>
<span class="menu-bar"></span>
<span class="menu-bar"></span>
</span>
<span class="menu-text-menu">Menu</span>
<span class="menu-text-search">Fermer</span>
</button>
</div>
<div class="logo--image">
<a href="https://www.actu-juridique.fr">
<img alt="Logo Actu Juridique" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-actu-black.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-actu-black.png" alt="Logo Actu Juridique"></noscript>
</a>
</div>
<div class="logo--search">
<ul class="social-links-header">
<li>
<a target="_blank" rel="nofollow" href="https://www.facebook.com/actujuridique.fr" onclick="return tag.click.send({elem:this, name:'Header-Lien-Facebook', type:'navigation'});">
<img alt="icon social-facebook" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-facebook-black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-facebook-black.svg" alt="icon social-facebook"></noscript>
</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/showcase/actu-juridique-fr" onclick="return tag.click.send({elem:this, name:'Header-Lien-Linkedin', type:'navigation'});">
<img alt="icon social-linkedin" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-linkedin-black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-linkedin-black.svg" alt="icon social-linkedin"></noscript>
</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="https://twitter.com/ActuJuridiqueFR" onclick="return tag.click.send({elem:this, name:'Header-Lien-Twitter', type:'navigation'});">
<img alt="icon social-twitter" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-twitter-black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-twitter-black.svg" alt="icon social-twitter"></noscript>
</a>
</li>
<li>
Suivez-nous </li>
</ul>
<button class="newsletter btn-header">
<img alt="icon enveloppe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="icon enveloppe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" alt="icon enveloppe"></noscript></noscript>
<span class="btn-header--text">
 Newsletter </span>
</button>
<button class="newsletter newsletter--mobile btn-header" data-navigation-toggle>
<img alt="icon enveloppe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="icon enveloppe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" alt="icon enveloppe"></noscript></noscript>
<span class="btn-header--text">
Newsletter </span>
</button>
<button class="search-toggle--desktop btn-header btn-header--border">
<img alt="icone loupe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe-black@2x.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="icone loupe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe-black@2x.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe-black@2x.png" alt="icone loupe"></noscript></noscript>
<span class="btn-header--text">
Recherche </span>
</button>
<button class="search-toggle--mobile btn-header" data-navigation-toggle>
<img alt="icone loupe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe-black@2x.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="icone loupe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe-black@2x.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe-black@2x.png" alt="icone loupe"></noscript></noscript>
</button>
<div class="form-search hidden">
<form data-id="searchform" role="search" method="get" class="form-search" action="/recherche/">
<input type="text" name="actu_juridique_fr_prod_searchable_post[query]" class="search-field" placeholder="Recherche">
<div class="close-search">
<img alt="Effacer la recherche" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-close-grey.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Effacer la recherche" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-close-grey.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-close-grey.png" alt="Effacer la recherche"></noscript></noscript>
</div>
<button class="search" type="submit">
<img alt="Rechercher" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Rechercher" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe.png" alt="Rechercher"></noscript></noscript>
</button>
</form>
 </div>
</div>
</div>
</div>
</div>
<nav class="navigation navigation--main" aria-labelledby="navigation-toggle">
<div class="form-search form-search--nav">
<form data-id="searchform" role="search" method="get" class="form-search" action="/recherche/">
<input type="text" name="actu_juridique_fr_prod_searchable_post[query]" class="search-field" placeholder="Recherche">
<div class="close-search">
<img alt="Effacer la recherche" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-close-grey.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Effacer la recherche" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-close-grey.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-close-grey.png" alt="Effacer la recherche"></noscript></noscript>
</div>
<button class="search" type="submit">
<img alt="Rechercher" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Rechercher" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe.png" alt="Rechercher"></noscript></noscript>
</button>
</form>
</div>
<ul class="nav-wrapper">
<li id="menu-item-166373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-166373"><a href="https://www.actu-juridique.fr">Actualités</a>
<ul class="sub-menu">
<li id="menu-item-18993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18993"><a title="Droit des affaires" href="https://www.actu-juridique.fr/matieres/affaires/">Affaires</a>
<ul class="sub-menu">
<li id="menu-item-166375" class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-166375"><a href="#">Affaires</a></li>
<li id="menu-item-166374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166374"><a href="https://www.actu-juridique.fr/matieres/affaires/bancaire-credit/">Bancaire / Crédit</a></li>
<li id="menu-item-166377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166377"><a href="https://www.actu-juridique.fr/matieres/affaires/droit-commercial/">Droit commercial</a></li>
<li id="menu-item-166378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166378"><a href="https://www.actu-juridique.fr/matieres/affaires/droit-economique/">Droit économique</a></li>
<li id="menu-item-166379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166379"><a href="https://www.actu-juridique.fr/matieres/affaires/droit-financier/">Droit financier</a></li>
<li id="menu-item-166380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166380"><a href="https://www.actu-juridique.fr/matieres/affaires/entreprises-en-difficulte/">Entreprises en difficulté</a></li>
<li id="menu-item-166381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166381"><a href="https://www.actu-juridique.fr/matieres/affaires/societes/">Sociétés</a></li>
<li id="menu-item-166382" class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-166382"><a href="https://www.actu-juridique.fr/matieres/affaires/">Voir tous les articles Affaires</a></li>
</ul>
</li>
<li id="menu-item-18994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18994"><a title="Droit social" href="https://www.actu-juridique.fr/matieres/social/">Social</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18995"><a title="Droit civil" href="https://www.actu-juridique.fr/matieres/civil/">Civil</a>
<ul class="sub-menu">
<li id="menu-item-19021" class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-19021"><a href="#">Civil</a></li>
<li id="menu-item-18996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18996"><a href="https://www.actu-juridique.fr/matieres/civil/personnes-famille/">Personnes / Famille</a></li>
<li id="menu-item-18997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18997"><a href="https://www.actu-juridique.fr/matieres/civil/obligations-contrats/">Obligations / Contrats</a></li>
<li id="menu-item-18998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18998"><a href="https://www.actu-juridique.fr/matieres/civil/biens-patrimoine/">Biens / Patrimoine</a></li>
<li id="menu-item-18999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18999"><a href="https://www.actu-juridique.fr/matieres/civil/suretes-garanties/">Sûretés / Garanties</a></li>
<li id="menu-item-19019" class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-19019"><a href="https://www.actu-juridique.fr/matieres/civil/">Voir tous les articles Civil</a></li>
</ul>
</li>
<li id="menu-item-166384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166384"><a href="https://www.actu-juridique.fr/matieres/droit-penal/">Pénal</a></li>
<li id="menu-item-166385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166385"><a href="https://www.actu-juridique.fr/matieres/justice/">Justice</a></li>
<li id="menu-item-166386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166386"><a href="https://www.actu-juridique.fr/matieres/professions/">Professions</a></li>
<li id="menu-item-19000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19000"><a title="Doit administratif" href="https://www.actu-juridique.fr/matieres/administratif/">Administratif</a>
<ul class="sub-menu">
<li id="menu-item-19022" class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-19022"><a href="#">Administratif</a></li>
<li id="menu-item-19001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19001"><a href="https://www.actu-juridique.fr/matieres/administratif/collectivites-territoriales/">Collectivités territoriales</a></li>
<li id="menu-item-19002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19002"><a href="https://www.actu-juridique.fr/matieres/administratif/fonction-publique/">Fonction publique</a></li>
<li id="menu-item-19003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19003"><a href="https://www.actu-juridique.fr/matieres/administratif/urbanisme-construction/">Urbanisme / Construction</a></li>
<li id="menu-item-19004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19004"><a href="https://www.actu-juridique.fr/matieres/administratif/rural/">Rural</a></li>
<li id="menu-item-19005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19005"><a href="https://www.actu-juridique.fr/matieres/administratif/environnement/">Environnement</a></li>
<li id="menu-item-19018" class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-19018"><a href="https://www.actu-juridique.fr/matieres/administratif/">Voir tous les articles Administratif</a></li>
</ul>
</li>
<li id="menu-item-60857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60857"><a title="Droit international" href="https://www.actu-juridique.fr/matieres/international/">International</a></li>
<li id="menu-item-19008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19008"><a title="Droit constitutionnel" href="https://www.actu-juridique.fr/matieres/constitutionnel/">Constitutionnel</a></li>
<li id="menu-item-166387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166387"><a title="Droit fiscal" href="https://www.actu-juridique.fr/matieres/fiscalite/">Fiscal</a></li>
</ul>
</li>
<li id="menu-item-194339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194339"><a href="/?ptype=chronique-judiciaire">Chroniques judiciaires</a></li>
<li id="menu-item-166388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166388"><a href="https://www.actu-juridique.fr/?ptype=interview">Interviews</a></li>
<li id="menu-item-194340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194340"><a href="/?ptype=tribune">Tribunes</a></li>
<li id="menu-item-166389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166389"><a href="https://www.actu-juridique.fr/matieres/culture/">Culture</a></li>
<li id="menu-item-166390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166390"><a href="https://www.actu-juridique.fr/matieres/professions/">Professions</a></li>
<li id="menu-item-166391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166391"><a href="#">Île-de-France</a>
<ul class="sub-menu">
<li id="menu-item-166392" class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-166392"><a href="#">L&rsquo;actu en Île-de-France</a></li>
<li id="menu-item-166393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166393"><a href="https://www.actu-juridique.fr/?department=paris-75">Paris (75)</a></li>
<li id="menu-item-166394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166394"><a href="https://www.actu-juridique.fr/?department=seine-et-marne-77">Seine-et-Marne (77)</a></li>
<li id="menu-item-166395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166395"><a href="https://www.actu-juridique.fr/?department=yvelines-78">Yvelines (78)</a></li>
<li id="menu-item-166396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166396"><a href="https://www.actu-juridique.fr/?department=essonne-91">Essonne (91)</a></li>
<li id="menu-item-166397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166397"><a href="https://www.actu-juridique.fr/?department=hauts-de-seine-92">Hauts-de-Seine (92)</a></li>
<li id="menu-item-166398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166398"><a href="https://www.actu-juridique.fr/?department=seine-saint-denis-93">Seine-Saint-Denis (93)</a></li>
<li id="menu-item-166399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166399"><a href="https://www.actu-juridique.fr/?department=val-de-marne-94">Val-de-Marne (94)</a></li>
<li id="menu-item-166400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166400"><a href="https://www.actu-juridique.fr/?department=val-doise-95">Val d&rsquo;Oise (95)</a></li>
<li id="menu-item-166401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166401"><a href="https://www.actu-juridique.fr/?department=grand-paris">Grand Paris</a></li>
<li id="menu-item-166405" class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-166405"><a href="https://www.actu-juridique.fr/?region=ile-de-france">Île-de-France</a></li>
</ul>
</li>
<li id="menu-item-65980" class="exergue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65980"><a href="#">Annonces légales</a>
<ul class="sub-menu">
<li id="menu-item-216799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216799"><a target="_blank" rel="noopener" href="https://www.lextenso-services.fr/nos-services/publier-une-annonce-legale/">Publiez votre annonce légale avec Lextenso Services</a></li>
<li id="menu-item-162990" class="consultation-al menu-item menu-item-type-post_type menu-item-object-page menu-item-162990"><a href="https://www.actu-juridique.fr/annonces-legales/">Consulter les annonces légales</a></li>
</ul>
</li>
<li id="menu-item-311126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311126"><a title="S&rsquo;abonner à Actu-Juridique" target="_blank" rel="noopener" href="https://www.boutique-lextenso.fr/solutions-numeriques/87-927-actu-juridiquefr#/1-formule_d_abonnement-annuel_a_partir_du_prochain_numero/27-format_d_abonnement-numerique_seul">S&rsquo;abonner</a></li>
</ul>
<div class="newsletter-container">
Inscrivez vous à notre newsletter <form action="">
<input type="email" placeholder="Entrez votre email">
<button type="submit">
<img alt="icone enveloppe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.png" alt="icone enveloppe"></noscript>
</button>
</form>
</div>
</nav>
</header>
<main id="main" class="main">
<div class="breadcrumbs-container">
<div class="breadcrumbs">
<span><span><a href="https://www.actu-juridique.fr/">Accueil</a> &gt; <span><a href="/matieres/assurances/">Assurances</a></span> </div>
</div>
<article class="section article article--post" data-module="Scroll">
<div class="grid" data-module="Summary">
<div class="grid-item grid-item-3-4">
<div class="wrapper">
<div class="taxonomies">
<a class="category" href="https://www.actu-juridique.fr/matieres/assurances/">
Assurances </a>
</div>
<div class="share">
<h4>Partager cet article</h4>
<div class="share-wrapper">
<div class="share-link">
<a href="#" data-module="Share" data-action="print">
<img alt="icone impression" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-print.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-print.svg" alt="icone impression"></noscript>
<span class="tooltiptext">
Imprimer </span>
</a>
</div>
<div class="share-link">
<a href="/cdn-cgi/l/email-protection#221d515740484741561f634156570f4857504b464b5357470218026351515750434c4147024f434e43464b4702414d4f524ee18b4f474c56434b50470218024e4302616c6b6e0246474f434c464702574c4702414e43504b444b4143564b4d4c024647024ec0a2bb57564b4e4b5143564b4d4c0246475102464d4c4ce18b47510246470251434c56e18b04404d465b1fe1a2024e4b504702e089026351515750434c4147024f434e43464b4702414d4f524ee18b4f474c56434b50470218024e4302616c6b6e0246474f434c464702574c4702414e43504b444b4143564b4d4c024647024ec0a2bb57564b4e4b5143564b4d4c0246475102464d4c4ce18b47510246470251434c56e18b02e0990251575002634156570f4857504b464b5357470c44500712660712630712660712634a56565251180d0d5555550c434156570f4857504b464b5357470c44500d4050475447510d4351515750434c4147510d4351515750434c41470f4f434e43464b470f414d4f524e474f474c56434b50470f4e430f414c4b4e0f46474f434c46470f574c470f414e43504b444b4143564b4d4c0f46470f4e57564b4e4b5143564b4d4c0f4647510f464d4c4c4747510f46470f51434c56470d071266071263071266071263" data-module="Share" data-action="mail">
<img alt="icone partage email" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" alt="icone partage email"></noscript>
<span class="tooltiptext">
Partager par email </span>
</a>
</div>
<div class="share-link">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-juridique.fr%2Fbreves%2Fassurances%2Fassurance-maladie-complementaire-la-cnil-demande-une-clarification-de-lutilisation-des-donnees-de-sante%2F" data-module="Share">
<img alt="icone partage facebook" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-facebook-black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-facebook-black.svg" alt="icone partage facebook"></noscript>
<span class="tooltiptext">
Partager sur facebook </span>
</a>
</div>
<div class="share-link">
<a href="https://twitter.com/intent/tweet?text=Assurance maladie complémentaire : la CNIL demande une clarification de l’utilisation des données de santé&url=https%3A%2F%2Fwww.actu-juridique.fr%2Fbreves%2Fassurances%2Fassurance-maladie-complementaire-la-cnil-demande-une-clarification-de-lutilisation-des-donnees-de-sante%2F" data-module="Share">
<img alt="icone partage twitter" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-twitter-black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-twitter-black.svg" alt="icone partage twitter"></noscript>
<span class="tooltiptext">
Partager sur twitter </span>
</a>
</div>
<div class="share-link">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.actu-juridique.fr/breves/assurances/assurance-maladie-complementaire-la-cnil-demande-une-clarification-de-lutilisation-des-donnees-de-sante/&title=Assurance maladie complémentaire : la CNIL demande une clarification de l’utilisation des données de santé&summary=Assurance maladie complémentaire : la CNIL demande une clarification de l’utilisation des données de santé&source=https%3A%2F%2Fwww.actu-juridique.fr%2Fbreves%2Fassurances%2Fassurance-maladie-complementaire-la-cnil-demande-une-clarification-de-lutilisation-des-donnees-de-sante%2F" data-module="Share">
<img alt="icone partage linkedin" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-linkedin-black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-linkedin-black.svg" alt="icone partage linkedin"></noscript>
<span class="tooltiptext">
Partager sur Linkedin </span>
</a>
</div>
</div>
</div>
<h1>
Assurance maladie complémentaire : la CNIL demande une clarification de l’utilisation des données de santé </h1>

<div class="date">
<span class="published">
Publié le 16/11/2022 </span>
<span class="updated">
</span>
</div>
<div class="authors-container" data-module="Carousel">
<div class="carousel-default-container" data-module="Imgix">
<div class="authors carousel-default slider-container"><div class="author"> <div class="picture"><img alt='Constance Bonnier avatar' src='https://secure.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo avatar-default' height='100' width='100' /> </div> <div class="detail"> <div> <span class="name">Constance Bonnier </span> </div> <div class="job"> </div> </div></div></div> </div>
</div>
<div class="content-article">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Depuis 2020, la CNIL a re&ccedil;u des centaines de plaintes mettant en cause une cinquantaine d&rsquo;organismes d&rsquo;assurance maladie compl&eacute;mentaire (&eacute;galement appel&eacute;s OCAM ou mutuelles).</p>
<p>Ces plaintes portaient, en majorit&eacute;, sur la possibilit&eacute; l&eacute;gale (ou lic&eacute;it&eacute;), pour ces OCAM, de recevoir des donn&eacute;es g&eacute;n&eacute;r&eacute;es par les professionnels de sant&eacute; pour&nbsp;:</p>
<ul>
<li>le suivi des patients, via les ordonnances et prescriptions m&eacute;dicales&nbsp;;</li>
<li>le remboursement des d&eacute;penses de sant&eacute;, sous la forme de codes sp&eacute;cifiques, utilis&eacute;s dans le cadre de la s&eacute;curit&eacute; sociale (code dits affin&eacute;s ou regroup&eacute;s selon leur pr&eacute;cision).</li>
</ul>
<p>En r&eacute;ponse &agrave; ces plaintes, la CNIL a donc examin&eacute; la possibilit&eacute; pour les OCAM de collecter et d&rsquo;utiliser de telles donn&eacute;es&nbsp;:</p>
<ul>
<li>en conformit&eacute; avec le r&egrave;glement g&eacute;n&eacute;ral sur la protection des donn&eacute;es (RGPD) et la loi <em>Informatique et Libert&eacute;s</em>, qui encadrent les traitements de donn&eacute;es sensibles&nbsp;;</li>
<li>mais &eacute;galement avec le secret professionnel applicable &agrave; ces donn&eacute;es de sant&eacute;.</li>
</ul>
<p>La CNIL consid&egrave;re que l&rsquo;ensemble de ces donn&eacute;es (codes, ordonnances, prescriptions&hellip;) sont des&nbsp;donn&eacute;es personnelles de sant&eacute;, prot&eacute;g&eacute;es par le RGPD et couvertes par le secret m&eacute;dical.</p>
<p>En principe, la collecte et l&rsquo;utilisation de donn&eacute;es de sant&eacute; sont interdites, sauf si elles sont concern&eacute;es par une des exceptions pr&eacute;vues &agrave; l&rsquo;article 9 du RGPD ou si un texte sp&eacute;cifique, comme une loi, le permet. En l&rsquo;esp&egrave;ce, la CNIL constate que les OCAM peuvent utiliser des donn&eacute;es de sant&eacute; pour proc&eacute;der aux remboursements de leurs assur&eacute;s mais estime que les textes sont trop lacunaires&nbsp;: ces derniers devraient affirmer cette possibilit&eacute; plus nettement, en fournissant un encadrement et des garanties appropri&eacute;es, eu &eacute;gard &agrave; la sensibilit&eacute; de ces donn&eacute;es.</p>
<p>En outre, la CNIL rappelle que les OCAM sont tenus de respecter les r&egrave;gles fix&eacute;es par le RGPD, et de ne traiter que les donn&eacute;es dont ils ont besoin pour assurer leurs prestations.</p>
<p>La CNIL constate &eacute;galement une insuffisance des textes r&eacute;glementant le secret m&eacute;dical. En effet, les informations transmises aux OCAM sont couvertes par le secret m&eacute;dical. Si ces informations sont transmises directement par les professionnels de sant&eacute; aux OCAM, une d&eacute;rogation au secret m&eacute;dical est n&eacute;cessaire. Or la CNIL constate que cette d&eacute;rogation est soit tr&egrave;s implicite, soit inexistante. Il est donc n&eacute;cessaire que la loi soit pr&eacute;cis&eacute;e, compl&eacute;t&eacute;e, pour accorder cette d&eacute;rogation en l&rsquo;encadrant et en pr&eacute;voyant des garanties appropri&eacute;es.</p>
<p>Dans l&rsquo;intervalle, la CNIL estime que les transmissions peuvent continuer &agrave; se faire pour les contrats dits &laquo;&nbsp;responsables&nbsp;&raquo;, qui ouvrent droit &agrave; certains avantages fiscaux et s&rsquo;inscrivent dans le cadre de la r&eacute;forme du &laquo;&nbsp;100% sant&eacute;&nbsp;&raquo;, et repr&eacute;sentent l&rsquo;immense majorit&eacute; des contrats. Pour les autres, le patient doit soit transmettre les informations lui-m&ecirc;me &agrave; son OCAM, soit autoriser au cas par cas son professionnel de sant&eacute; &agrave; le faire.</p>
<p>La CNIL a &eacute;crit aux OCAM pour leur faire part de son analyse, ainsi qu&rsquo;au ministre de la sant&eacute; et de la pr&eacute;vention. Elle a&nbsp;r&eacute;it&egrave;r&eacute; son souhait qu&rsquo;une loi soit adopt&eacute;e&nbsp;afin de s&eacute;curiser et d&rsquo;encadrer la transmission de ces informations pour&nbsp;garantir la vie priv&eacute;e des personnes&nbsp;et assurer&nbsp;la s&eacute;curit&eacute; juridique des professionnels de sant&eacute; et des mutuelles.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
Sources :
<ul>
<li>
<a href="https://www.cnil.fr/fr/assurance-maladie-complementaire-la-cnil-appelle-clarifier-et-securiser-le-cadre-juridique-pour" target="_blank">
CNIL,, 14 nov. 2022 </a>
</li>
 </ul>
</div>
</div>
</div>
<div class="grid-item grid-item-1-4">
<div class="wrapper">
<div class="partners accordion-mobile" data-module="Accordion">
<div class="border">
<div data-trigger>
Rédaction </div>
<div data-container>
<div class="partner-container">
<a href="https://www.kiosque-lextenso.fr/catalog/revue-generale-du-droit-des-assurances" target="_blank">
<img alt="" data-src="https://www.actu-juridique.fr/app/uploads/2021/02/Rédaction-revue-générale-du-droit-des-assurances.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/uploads/2021/02/Rédaction-revue-générale-du-droit-des-assurances.png" alt=""></noscript>
</a>
</div>
</div>
</div>
</div>
<div class="plan accordion-mobile plan-hidden" data-module="Accordion">
<div data-trigger>
Plan </div>
<div data-container data-summary></div>
</div>
<div class="recommandation hide" id="recommended-posts" data-module="RecommandationPosts" data-postid="330865" data-url="https://www.actu-juridique.fr/breves/assurances/assurance-maladie-complementaire-la-cnil-demande-une-clarification-de-lutilisation-des-donnees-de-sante/">
</div>
<div class="ads">
<div data-id-tag="9445cee4f4c462d1375"></div>
<script type="text/javascript" src="https://pub.lext.so/main.async-request.js"></script>
</div>
</div>
</div>
</div>
</article>
</main>
<section id="newsletter" class="section section--newsletter">
<div class="grid">
<div class="wrapper">
<div class="newsletter-image" style="background-image: url('https://www.actu-juridique.fr/app/uploads/2019/06/AJU-cover-twitter.png')">
</div>
<iframe frameborder="0" data-src="https://lextenso.emsecure.net/optiext/optiextension.dll?ID=vHKuEK%2BVtNAWybZcCUFK3BMp0v3U7YJDnAtDsQnaGLjUNxGF0gAHMxi_8_CNKIalsBKnS5ESgovvvu" class="iframe-container lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
      </iframe>
</div>
</div>
</section>
<footer class="site-footer" data-module="Footer">
<div class="grid-wrapper">
<div class="usefull-links">
<nav class="navigation navigation--main">
<ul class="navigation--main-list">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-166373"><a href="https://www.actu-juridique.fr">Actualités</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18993"><a title="Droit des affaires" href="https://www.actu-juridique.fr/matieres/affaires/">Affaires</a>
<ul class="sub-menu">
<li class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-166375"><a href="#">Affaires</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166374"><a href="https://www.actu-juridique.fr/matieres/affaires/bancaire-credit/">Bancaire / Crédit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166377"><a href="https://www.actu-juridique.fr/matieres/affaires/droit-commercial/">Droit commercial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166378"><a href="https://www.actu-juridique.fr/matieres/affaires/droit-economique/">Droit économique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166379"><a href="https://www.actu-juridique.fr/matieres/affaires/droit-financier/">Droit financier</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166380"><a href="https://www.actu-juridique.fr/matieres/affaires/entreprises-en-difficulte/">Entreprises en difficulté</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166381"><a href="https://www.actu-juridique.fr/matieres/affaires/societes/">Sociétés</a></li>
<li class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-166382"><a href="https://www.actu-juridique.fr/matieres/affaires/">Voir tous les articles Affaires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18994"><a title="Droit social" href="https://www.actu-juridique.fr/matieres/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18995"><a title="Droit civil" href="https://www.actu-juridique.fr/matieres/civil/">Civil</a>
<ul class="sub-menu">
<li class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-19021"><a href="#">Civil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18996"><a href="https://www.actu-juridique.fr/matieres/civil/personnes-famille/">Personnes / Famille</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18997"><a href="https://www.actu-juridique.fr/matieres/civil/obligations-contrats/">Obligations / Contrats</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18998"><a href="https://www.actu-juridique.fr/matieres/civil/biens-patrimoine/">Biens / Patrimoine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18999"><a href="https://www.actu-juridique.fr/matieres/civil/suretes-garanties/">Sûretés / Garanties</a></li>
<li class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-19019"><a href="https://www.actu-juridique.fr/matieres/civil/">Voir tous les articles Civil</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166384"><a href="https://www.actu-juridique.fr/matieres/droit-penal/">Pénal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166385"><a href="https://www.actu-juridique.fr/matieres/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166386"><a href="https://www.actu-juridique.fr/matieres/professions/">Professions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19000"><a title="Doit administratif" href="https://www.actu-juridique.fr/matieres/administratif/">Administratif</a>
<ul class="sub-menu">
<li class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-19022"><a href="#">Administratif</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19001"><a href="https://www.actu-juridique.fr/matieres/administratif/collectivites-territoriales/">Collectivités territoriales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19002"><a href="https://www.actu-juridique.fr/matieres/administratif/fonction-publique/">Fonction publique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19003"><a href="https://www.actu-juridique.fr/matieres/administratif/urbanisme-construction/">Urbanisme / Construction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19004"><a href="https://www.actu-juridique.fr/matieres/administratif/rural/">Rural</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19005"><a href="https://www.actu-juridique.fr/matieres/administratif/environnement/">Environnement</a></li>
<li class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-19018"><a href="https://www.actu-juridique.fr/matieres/administratif/">Voir tous les articles Administratif</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60857"><a title="Droit international" href="https://www.actu-juridique.fr/matieres/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19008"><a title="Droit constitutionnel" href="https://www.actu-juridique.fr/matieres/constitutionnel/">Constitutionnel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166387"><a title="Droit fiscal" href="https://www.actu-juridique.fr/matieres/fiscalite/">Fiscal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194339"><a href="/?ptype=chronique-judiciaire">Chroniques judiciaires</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166388"><a href="https://www.actu-juridique.fr/?ptype=interview">Interviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194340"><a href="/?ptype=tribune">Tribunes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166389"><a href="https://www.actu-juridique.fr/matieres/culture/">Culture</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166390"><a href="https://www.actu-juridique.fr/matieres/professions/">Professions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166391"><a href="#">Île-de-France</a>
<ul class="sub-menu">
<li class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-166392"><a href="#">L&rsquo;actu en Île-de-France</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166393"><a href="https://www.actu-juridique.fr/?department=paris-75">Paris (75)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166394"><a href="https://www.actu-juridique.fr/?department=seine-et-marne-77">Seine-et-Marne (77)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166395"><a href="https://www.actu-juridique.fr/?department=yvelines-78">Yvelines (78)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166396"><a href="https://www.actu-juridique.fr/?department=essonne-91">Essonne (91)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166397"><a href="https://www.actu-juridique.fr/?department=hauts-de-seine-92">Hauts-de-Seine (92)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166398"><a href="https://www.actu-juridique.fr/?department=seine-saint-denis-93">Seine-Saint-Denis (93)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166399"><a href="https://www.actu-juridique.fr/?department=val-de-marne-94">Val-de-Marne (94)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166400"><a href="https://www.actu-juridique.fr/?department=val-doise-95">Val d&rsquo;Oise (95)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166401"><a href="https://www.actu-juridique.fr/?department=grand-paris">Grand Paris</a></li>
<li class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-166405"><a href="https://www.actu-juridique.fr/?region=ile-de-france">Île-de-France</a></li>
</ul>
</li>
<li class="exergue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65980"><a href="#">Annonces légales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216799"><a target="_blank" rel="noopener" href="https://www.lextenso-services.fr/nos-services/publier-une-annonce-legale/">Publiez votre annonce légale avec Lextenso Services</a></li>
<li class="consultation-al menu-item menu-item-type-post_type menu-item-object-page menu-item-162990"><a href="https://www.actu-juridique.fr/annonces-legales/">Consulter les annonces légales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311126"><a title="S&rsquo;abonner à Actu-Juridique" target="_blank" rel="noopener" href="https://www.boutique-lextenso.fr/solutions-numeriques/87-927-actu-juridiquefr#/1-formule_d_abonnement-annuel_a_partir_du_prochain_numero/27-format_d_abonnement-numerique_seul">S&rsquo;abonner</a></li>
<li class="social-section-title">
Suivez nous <ul class="social-networks">
<li class="icon-socials icon-Twitter">
<a href="https://twitter.com/ActuJuridiqueFR" target="_blank" rel="noopener noreferrer nofollow" aria-label="Twitter">
<img alt="logo Twitter" data-src="https://www.actu-juridique.fr/app/uploads/2019/11/twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/uploads/2019/11/twitter.png" alt="logo Twitter"></noscript>
</a>
</li>
<li class="icon-socials icon-Facebook">
<a href="https://www.facebook.com/ActuJuridique.fr" target="_blank" rel="noopener noreferrer nofollow" aria-label="Facebook">
<img alt="logo Facebook" data-src="https://www.actu-juridique.fr/app/uploads/2019/11/Facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/uploads/2019/11/Facebook.png" alt="logo Facebook"></noscript>
</a>
</li>
<li class="icon-socials icon-Linkedin">
<a href="https://www.linkedin.com/showcase/actu-juridique-fr" target="_blank" rel="noopener noreferrer nofollow" aria-label="Linkedin">
<img alt="logo Linkedin" data-src="https://www.actu-juridique.fr/app/uploads/2020/12/logo-linkedin-42.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/uploads/2020/12/logo-linkedin-42.png" alt="logo Linkedin"></noscript>
</a>
</li>
</ul>
</li>
</ul>
</nav>
<nav class="other-sites">
<div class="other-sites-container">
<div>
Sites de Lextenso </div>
<ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60763"><a title="Lextenso Services" href="https://www.lextenso-services.fr/">Lextenso Services</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60920"><a title="LaBase-Lextenso" href="https://www.labase-lextenso.fr">LaBase-Lextenso.fr</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="Librairie LGDJ" href="https://www.lgdj.fr/">Librairie LGDJ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Gazette du Palais" href="https://www.gazette-du-palais.fr/">Gazette du Palais</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a title="Defrénois" href="http://www.defrenois.fr">Defrénois</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60762"><a title="Joly" href="http://www.editions-joly.com/">Joly</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60760"><a title="LGDJ éditions" href="https://www.lgdj-editions.fr/">LGDJ éditions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60761"><a title="Gualino" href="https://www.gualino.fr/">Gualino</a></li>
</ul>
</div>
</nav>
</div>
<div class="page-links">
<div class="logo">
<a href="https://www.actu-juridique.fr">
<img alt="logo actu-juridique" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-actu-white.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-actu-white.svg" alt="logo actu-juridique"></noscript>
</a>
</div>
<nav class="footer-navigation">
<ul>
<li id="menu-item-180671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180671"><a href="https://www.actu-juridique.fr/institutions-thematiques-syndicats/">Thèmes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a rel="nofollow" href="https://www.actu-juridique.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-119968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119968"><a rel="nofollow" href="https://www.actu-juridique.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a rel="nofollow" href="https://www.actu-juridique.fr/contact/">Contact</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a rel="nofollow" href="https://www.actu-juridique.fr/plan-du-site/">Plan du site</a></li>
</ul>
</nav>
</div>
</div>
</footer>
<div id="popin_bg" data-module="NewsletterModal">
<div id="popin_retention" style="display: block;">
<div class="close">X</div>
<div id="popin_content">
<iframe data-src='https://lextenso.emsecure.net/optiext/optiextension.dll?ID=QtSQx4KGPFxeDlYBHCETF9qdAN525kvJ%2B3pcPK2O2uy1RjCQ21FVdKbY2%2BHNLgDtiMlkyDy7qPBQQC' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
</div>
</div>
</div>
<link rel='stylesheet' id='dashicons-css' href='https://www.actu-juridique.fr/wp/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='multiple-authors-widget-css-css' href='https://www.actu-juridique.fr/app/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/css/multiple-authors-widget.css?ver=2.23.0' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css'>
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
</style>
<link rel='stylesheet' id='multiple-authors-fontawesome-css' href='https://www.actu-juridique.fr/app/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/lib/fontawesome/css/fontawesome.min.css?ver=2.23.0' type='text/css' media='all' />
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.actu-juridique.fr\/wp\/wp-admin\/admin-ajax.php","top_ten_id":"330865","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"291557732"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-juridique.fr/app/plugins/top-10/includes/js/top-10-tracker.min.js?ver=3.2.1' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.actu-juridique.fr/app/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.11.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.actu-juridique.fr/app/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/lib/fontawesome/js/fontawesome.min.js?ver=2.23.0' id='multiple-authors-fontawesome-js'></script>
<script type="text/javascript">
            /* <![CDATA[ */
           document.querySelectorAll("ul.nav-menu").forEach(
               ulist => { 
                    if (ulist.querySelectorAll("li").length == 0) {
                        ulist.style.display = "none";

                                            } 
                }
           );
            /* ]]> */
        </script>
</div> 
</body>
</html>
