<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
		var tarteaucitronForceLanguage = "fr";
		</script><script type="text/javascript" src="https://tarteaucitron.io/load.js?locale=fr&iswordpress=true&domain=www.actu-juridique.fr&uuid=86f9bc469c4602319b6a5e4627047d1b083ef611"></script>

<title>Giscop 93 : « La majorité des personnes exposées aujourd’hui aux cancérogènes professionnels sont des ouvriers » ! - Actu-Juridique</title>
<meta name="description" content="Santé / Droit médical : Le cancer professionnel symbolise les dommages les plus extrêmes causés par des conditions de travail délétères. Dans Mourir de son travail aujourd’hui." />
<link rel="canonical" href="https://www.actu-juridique.fr/sante-droit-medical/giscop-93-la-majorite-des-personnes-exposees-aujourdhui-aux-cancerogenes-professionnels-sont-des-ouvriers/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giscop 93 : « La majorité des personnes exposées aujourd’hui aux cancérogènes professionnels sont des ouvriers » !" />
<meta property="og:description" content="Le cancer professionnel symbolise les dommages les plus extrêmes causés par des conditions de travail délétères. Dans Mourir de son travail aujourd’hui." />
<meta property="og:url" content="https://www.actu-juridique.fr/sante-droit-medical/giscop-93-la-majorite-des-personnes-exposees-aujourdhui-aux-cancerogenes-professionnels-sont-des-ouvriers/" />
<meta property="og:site_name" content="Actu-Juridique" />
<meta property="article:published_time" content="2022-12-07T23:00:00+00:00" />
<meta property="article:modified_time" content="2022-12-08T08:36:56+00:00" />
<meta property="og:image" content="https://www.actu-juridique.fr/app/uploads/2022/12/IMG410s6.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="2250" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Béatrice Lechevalier" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="amphtml" href="https://www.actu-juridique.fr/sante-droit-medical/giscop-93-la-majorite-des-personnes-exposees-aujourdhui-aux-cancerogenes-professionnels-sont-des-ouvriers/amp/" /><meta name="generator" content="AMP for WP 1.0.77.53" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://maxcdn.bootstrapcdn.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Actu-Juridique &raquo; Flux des commentaires" href="https://www.actu-juridique.fr/comments/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='clever-paywall-css' href='https://www.actu-juridique.fr/app/mu-plugins/clever-paywall/public/css/clever-paywall-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='preload' as='style' id='google-fonts-preload-css' href='https://fonts.googleapis.com/css?family=Cabin%3A400%2C400i%2C600%2C700i%7CRaleway%3A400%2C600i%2C700%2C700i%2C800&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Cabin%3A400%2C400i%2C600%2C700i%7CRaleway%3A400%2C600i%2C700%2C700i%2C800&#038;display=swap&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.actu-juridique.fr/app/themes/actu-juridique/dist/style.css?release=2.1.2&#038;ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.actu-juridique.fr/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.actu-juridique.fr/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.actu-juridique.fr/app/mu-plugins/clever-paywall/public/js/clever-paywall-public.js?ver=1.0.0' id='clever-paywall-js'></script>
<script type='text/javascript' src='https://www.actu-juridique.fr/app/themes/actu-juridique/dist/scripts.js?release=2.1.2&#038;ver=6.0.2' id='scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.actu-juridique.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actu-juridique.fr/wp-json/wp/v2/posts/336497" /><link rel="alternate" type="application/json+oembed" href="https://www.actu-juridique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-juridique.fr%2Fsante-droit-medical%2Fgiscop-93-la-majorite-des-personnes-exposees-aujourdhui-aux-cancerogenes-professionnels-sont-des-ouvriers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.actu-juridique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-juridique.fr%2Fsante-droit-medical%2Fgiscop-93-la-majorite-des-personnes-exposees-aujourdhui-aux-cancerogenes-professionnels-sont-des-ouvriers%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<style>
.content-article section.cChapeau, 
.content-article p {
    font-size: 1.3em;
}
.content-article figure img {
    max-width: initial;
}
.content-article a {
    text-decoration: underline;
    font-weight:bolder;
}
.single-legal .article .tetiere p.denomination {font-size: 2.3em; text-align:left}
.single-legal[class*="adjudication-immobiliere"] .content-article p span.souligne  {word-wrap: break-word; margin-right : 5px}
.single-legal .article .content-article .titrom + .rsrouge {display:block; text-align:center; line-height:1em}
.single-legal .article .content-article .filet + .rsrouge,  .single-legal .article .content-article .titfil + .rsrouge {display:block; text-align:center; line-height:1em}
.single-legal .content-article .filet{ width: 40%;    margin: 1em auto;border-bottom: 1px solid #1e1e1e;display: block;} 
.single-legal .content-article .titfil {margin-top: 1em}
.single-legal .content-article .titfil:after {content:""; width: 40%;    margin: 16px auto; border-bottom: 1px solid #1e1e1e; display: block;
}
.site-footer .page-links .footer-navigation ul li{margin-left : 20px}
.section--newsletter .iframe-container {min-height:310px;}
.pre-footer a {  text-decoration:underline !important;}
.pre-footer h1 {  font-size: 1em;} 
.error404 .category ul li a {font-size: 12px}
.error404 .section--newsletter .iframe-container {min-height:500px;}
.single-shortpost .recommandation { position : static !important} 
.single-legal .pdfemb-viewer {margin-top: -55px}
.single-legal #site-header {z-index : 100000}
.newsletter.btn-header img{top:0;}
.site-header.sticky-nav .logo--image img {    width: 265px; }
</style>

<script src="/app/themes/actu-juridique/assets/scripts/smart-tag-ati.js"></script>
<script src="/app/themes/actu-juridique/assets/scripts/ojddevice.js"></script>

<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://lextenso.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src='//cdn.matomo.cloud/lextenso.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<link rel="icon" href="https://www.actu-juridique.fr/app/uploads/2020/02/cropped-actu-juridique_512x512.png" sizes="32x32" />
<link rel="icon" href="https://www.actu-juridique.fr/app/uploads/2020/02/cropped-actu-juridique_512x512.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.actu-juridique.fr/app/uploads/2020/02/cropped-actu-juridique_512x512.png" />
<meta name="msapplication-TileImage" content="https://www.actu-juridique.fr/app/uploads/2020/02/cropped-actu-juridique_512x512.png" />
<link rel="icon" type="image/x-icon" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/favicon.ico">
<link rel="icon" type="image/png" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon.png">
<link rel=”apple-touch-icon” href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon.png">
<link rel=”apple-touch-icon-precomposed” href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-precomposed.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/favicon-96x96.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/apple-icon-180x180.png">
<link rel="manifest" crossorigin="" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/manifest.json">
<link rel="mask-icon" href="https://www.actu-juridique.fr/app/themes/actu-juridique/images/favicon/safari-pinned-tab.svg" color="#f5b946">
<meta name="msapplication-TileColor" content="#f5b946">
<meta name="theme-color" content="#ffffff">
</head>
<body class="post-template-default single single-post postid-336497 single-format-standard">
<script type="text/javascript">   
     if (document.location.pathname=="/") {
          var page_title="Page d'accueil";
     }else{
          var page_title=document.title;
     }

     var tag = new ATInternet.Tracker.Tag();
     tag.page.set({
         name:page_title
     });
     tag.dispatch();

</script>

<script src="/app/misc/smartprofile.js"></script>
<script type="text/javascript">sp_track();</script>
<div id="site" class="site">
<header id="site-header" class="site-header" data-module="Navigation">
<div class="header-wrap">
<div class="grid-wrapper">
 <div class="lextenso">
<a href="https://www.lextenso.com/" target="_blank">
<img alt="logo lextenso" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-lextenso@3x.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-lextenso@3x.png" alt="logo lextenso"></noscript>
</a>
<div class="miscs">
<nav class="other-sites">
<div>
Sites de Lextenso </div>
<ul class="other-sites-list">
<li id="menu-item-60763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60763"><a title="Lextenso Services" href="https://www.lextenso-services.fr/">Lextenso Services</a></li>
<li id="menu-item-60920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60920"><a title="LaBase-Lextenso" href="https://www.labase-lextenso.fr">LaBase-Lextenso.fr</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="Librairie LGDJ" href="https://www.lgdj.fr/">Librairie LGDJ</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Gazette du Palais" href="https://www.gazette-du-palais.fr/">Gazette du Palais</a></li>
<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a title="Defrénois" href="http://www.defrenois.fr">Defrénois</a></li>
<li id="menu-item-60762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60762"><a title="Joly" href="http://www.editions-joly.com/">Joly</a></li>
<li id="menu-item-60760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60760"><a title="LGDJ éditions" href="https://www.lgdj-editions.fr/">LGDJ éditions</a></li>
<li id="menu-item-60761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60761"><a title="Gualino" href="https://www.gualino.fr/">Gualino</a></li>
</ul>
</nav>
</div>
</div>
<div class="logo">
<div class="logo--journal"></div>
<div class="menu-toggle">
<button class="navigation-toggle" data-navigation-toggle aria-label="Ouvrir navigation">
<span class="menu-icon">
<span class="menu-bar"></span>
<span class="menu-bar"></span>
<span class="menu-bar"></span>
</span>
<span class="menu-text-menu">Menu</span>
<span class="menu-text-search">Fermer</span>
</button>
</div>
<div class="logo--image">
<a href="https://www.actu-juridique.fr">
<img alt="Logo Actu Juridique" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-actu-black.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-actu-black.png" alt="Logo Actu Juridique"></noscript>
</a>
</div>
<div class="logo--search">
<ul class="social-links-header">
<li>
<a target="_blank" rel="nofollow" href="https://www.facebook.com/actujuridique.fr" onclick="return tag.click.send({elem:this, name:'Header-Lien-Facebook', type:'navigation'});">
<img alt="icon social-facebook" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-facebook-black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-facebook-black.svg" alt="icon social-facebook"></noscript>
</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/showcase/actu-juridique-fr" onclick="return tag.click.send({elem:this, name:'Header-Lien-Linkedin', type:'navigation'});">
<img alt="icon social-linkedin" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-linkedin-black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-linkedin-black.svg" alt="icon social-linkedin"></noscript>
</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="https://twitter.com/ActuJuridiqueFR" onclick="return tag.click.send({elem:this, name:'Header-Lien-Twitter', type:'navigation'});">
<img alt="icon social-twitter" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-twitter-black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-twitter-black.svg" alt="icon social-twitter"></noscript>
</a>
</li>
<li>
Suivez-nous </li>
</ul>
<button class="newsletter btn-header">
<img alt="icon enveloppe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="icon enveloppe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" alt="icon enveloppe"></noscript></noscript>
<span class="btn-header--text">
Newsletter </span>
</button>
<button class="newsletter newsletter--mobile btn-header" data-navigation-toggle>
<img alt="icon enveloppe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="icon enveloppe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" alt="icon enveloppe"></noscript></noscript>
<span class="btn-header--text">
Newsletter </span>
</button>
<button class="search-toggle--desktop btn-header btn-header--border">
<img alt="icone loupe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe-black@2x.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="icone loupe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe-black@2x.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe-black@2x.png" alt="icone loupe"></noscript></noscript>
<span class="btn-header--text">
Recherche </span>
</button>
<button class="search-toggle--mobile btn-header" data-navigation-toggle>
<img alt="icone loupe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe-black@2x.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="icone loupe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe-black@2x.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe-black@2x.png" alt="icone loupe"></noscript></noscript>
</button>
<div class="form-search hidden">
<form data-id="searchform" role="search" method="get" class="form-search" action="/recherche/">
<input type="text" name="actu_juridique_fr_prod_searchable_post[query]" class="search-field" placeholder="Recherche">
<div class="close-search">
<img alt="Effacer la recherche" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-close-grey.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Effacer la recherche" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-close-grey.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-close-grey.png" alt="Effacer la recherche"></noscript></noscript>
</div>
<button class="search" type="submit">
<img alt="Rechercher" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Rechercher" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe.png" alt="Rechercher"></noscript></noscript>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<nav class="navigation navigation--main" aria-labelledby="navigation-toggle">
<div class="form-search form-search--nav">
<form data-id="searchform" role="search" method="get" class="form-search" action="/recherche/">
<input type="text" name="actu_juridique_fr_prod_searchable_post[query]" class="search-field" placeholder="Recherche">
<div class="close-search">
<img alt="Effacer la recherche" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-close-grey.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Effacer la recherche" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-close-grey.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-close-grey.png" alt="Effacer la recherche"></noscript></noscript>
</div>
<button class="search" type="submit">
<img alt="Rechercher" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Rechercher" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-loupe.png" alt="Rechercher"></noscript></noscript>
</button>
</form>
</div>
<ul class="nav-wrapper">
<li id="menu-item-166373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-166373"><a href="https://www.actu-juridique.fr">Actualités</a>
<ul class="sub-menu">
<li id="menu-item-18993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18993"><a title="Droit des affaires" href="https://www.actu-juridique.fr/matieres/affaires/">Affaires</a>
<ul class="sub-menu">
<li id="menu-item-166375" class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-166375"><a href="#">Affaires</a></li>
<li id="menu-item-166374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166374"><a href="https://www.actu-juridique.fr/matieres/affaires/bancaire-credit/">Bancaire / Crédit</a></li>
<li id="menu-item-166377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166377"><a href="https://www.actu-juridique.fr/matieres/affaires/droit-commercial/">Droit commercial</a></li>
<li id="menu-item-166378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166378"><a href="https://www.actu-juridique.fr/matieres/affaires/droit-economique/">Droit économique</a></li>
<li id="menu-item-166379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166379"><a href="https://www.actu-juridique.fr/matieres/affaires/droit-financier/">Droit financier</a></li>
<li id="menu-item-166380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166380"><a href="https://www.actu-juridique.fr/matieres/affaires/entreprises-en-difficulte/">Entreprises en difficulté</a></li>
<li id="menu-item-166381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166381"><a href="https://www.actu-juridique.fr/matieres/affaires/societes/">Sociétés</a></li>
<li id="menu-item-166382" class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-166382"><a href="https://www.actu-juridique.fr/matieres/affaires/">Voir tous les articles Affaires</a></li>
</ul>
</li>
<li id="menu-item-18994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18994"><a title="Droit social" href="https://www.actu-juridique.fr/matieres/social/">Social</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18995"><a title="Droit civil" href="https://www.actu-juridique.fr/matieres/civil/">Civil</a>
<ul class="sub-menu">
<li id="menu-item-19021" class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-19021"><a href="#">Civil</a></li>
<li id="menu-item-18996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18996"><a href="https://www.actu-juridique.fr/matieres/civil/personnes-famille/">Personnes / Famille</a></li>
<li id="menu-item-18997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18997"><a href="https://www.actu-juridique.fr/matieres/civil/obligations-contrats/">Obligations / Contrats</a></li>
<li id="menu-item-18998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18998"><a href="https://www.actu-juridique.fr/matieres/civil/biens-patrimoine/">Biens / Patrimoine</a></li>
<li id="menu-item-18999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18999"><a href="https://www.actu-juridique.fr/matieres/civil/suretes-garanties/">Sûretés / Garanties</a></li>
<li id="menu-item-19019" class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-19019"><a href="https://www.actu-juridique.fr/matieres/civil/">Voir tous les articles Civil</a></li>
</ul>
</li>
<li id="menu-item-166384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166384"><a href="https://www.actu-juridique.fr/matieres/droit-penal/">Pénal</a></li>
<li id="menu-item-166385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166385"><a href="https://www.actu-juridique.fr/matieres/justice/">Justice</a></li>
<li id="menu-item-166386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166386"><a href="https://www.actu-juridique.fr/matieres/professions/">Professions</a></li>
<li id="menu-item-19000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19000"><a title="Doit administratif" href="https://www.actu-juridique.fr/matieres/administratif/">Administratif</a>
<ul class="sub-menu">
<li id="menu-item-19022" class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-19022"><a href="#">Administratif</a></li>
<li id="menu-item-19001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19001"><a href="https://www.actu-juridique.fr/matieres/administratif/collectivites-territoriales/">Collectivités territoriales</a></li>
<li id="menu-item-19002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19002"><a href="https://www.actu-juridique.fr/matieres/administratif/fonction-publique/">Fonction publique</a></li>
<li id="menu-item-19003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19003"><a href="https://www.actu-juridique.fr/matieres/administratif/urbanisme-construction/">Urbanisme / Construction</a></li>
<li id="menu-item-19004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19004"><a href="https://www.actu-juridique.fr/matieres/administratif/rural/">Rural</a></li>
<li id="menu-item-19005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19005"><a href="https://www.actu-juridique.fr/matieres/administratif/environnement/">Environnement</a></li>
<li id="menu-item-19018" class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-19018"><a href="https://www.actu-juridique.fr/matieres/administratif/">Voir tous les articles Administratif</a></li>
</ul>
</li>
<li id="menu-item-60857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60857"><a title="Droit international" href="https://www.actu-juridique.fr/matieres/international/">International</a></li>
<li id="menu-item-19008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19008"><a title="Droit constitutionnel" href="https://www.actu-juridique.fr/matieres/constitutionnel/">Constitutionnel</a></li>
<li id="menu-item-166387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166387"><a title="Droit fiscal" href="https://www.actu-juridique.fr/matieres/fiscalite/">Fiscal</a></li>
</ul>
</li>
<li id="menu-item-194339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194339"><a href="/?ptype=chronique-judiciaire">Chroniques judiciaires</a></li>
<li id="menu-item-166388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166388"><a href="https://www.actu-juridique.fr/?ptype=interview">Interviews</a></li>
<li id="menu-item-194340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194340"><a href="/?ptype=tribune">Tribunes</a></li>
<li id="menu-item-166389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166389"><a href="https://www.actu-juridique.fr/matieres/culture/">Culture</a></li>
<li id="menu-item-166390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166390"><a href="https://www.actu-juridique.fr/matieres/professions/">Professions</a></li>
<li id="menu-item-166391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166391"><a href="#">Île-de-France</a>
<ul class="sub-menu">
<li id="menu-item-166392" class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-166392"><a href="#">L&rsquo;actu en Île-de-France</a></li>
<li id="menu-item-166393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166393"><a href="https://www.actu-juridique.fr/?department=paris-75">Paris (75)</a></li>
<li id="menu-item-166394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166394"><a href="https://www.actu-juridique.fr/?department=seine-et-marne-77">Seine-et-Marne (77)</a></li>
<li id="menu-item-166395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166395"><a href="https://www.actu-juridique.fr/?department=yvelines-78">Yvelines (78)</a></li>
<li id="menu-item-166396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166396"><a href="https://www.actu-juridique.fr/?department=essonne-91">Essonne (91)</a></li>
<li id="menu-item-166397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166397"><a href="https://www.actu-juridique.fr/?department=hauts-de-seine-92">Hauts-de-Seine (92)</a></li>
<li id="menu-item-166398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166398"><a href="https://www.actu-juridique.fr/?department=seine-saint-denis-93">Seine-Saint-Denis (93)</a></li>
<li id="menu-item-166399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166399"><a href="https://www.actu-juridique.fr/?department=val-de-marne-94">Val-de-Marne (94)</a></li>
<li id="menu-item-166400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166400"><a href="https://www.actu-juridique.fr/?department=val-doise-95">Val d&rsquo;Oise (95)</a></li>
<li id="menu-item-166401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166401"><a href="https://www.actu-juridique.fr/?department=grand-paris">Grand Paris</a></li>
<li id="menu-item-166405" class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-166405"><a href="https://www.actu-juridique.fr/?region=ile-de-france">Île-de-France</a></li>
</ul>
</li>
<li id="menu-item-65980" class="exergue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65980"><a href="#">Annonces légales</a>
<ul class="sub-menu">
<li id="menu-item-216799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216799"><a target="_blank" rel="noopener" href="https://www.lextenso-services.fr/nos-services/publier-une-annonce-legale/">Publiez votre annonce légale avec Lextenso Services</a></li>
<li id="menu-item-162990" class="consultation-al menu-item menu-item-type-post_type menu-item-object-page menu-item-162990"><a href="https://www.actu-juridique.fr/annonces-legales/">Consulter les annonces légales</a></li>
</ul>
</li>
<li id="menu-item-311126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311126"><a title="S&rsquo;abonner à Actu-Juridique" target="_blank" rel="noopener" href="https://www.boutique-lextenso.fr/solutions-numeriques/87-927-actu-juridiquefr#/1-formule_d_abonnement-annuel_a_partir_du_prochain_numero/27-format_d_abonnement-numerique_seul">S&rsquo;abonner</a></li>
</ul>
<div class="newsletter-container">
Inscrivez vous à notre newsletter <form action="">
<input type="email" placeholder="Entrez votre email">
<button type="submit">
<img alt="icone enveloppe" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.png" alt="icone enveloppe"></noscript>
</button>
</form>
</div>
</nav>
</header>
<main id="main" class="main">
<div class="breadcrumbs-container">
<div class="breadcrumbs">
<span><span><a href="https://www.actu-juridique.fr/">Accueil</a> &gt; <span><a href="/matieres/sante-droit-medical/">Santé / Droit médical</a></span> </div>
</div>
<article class="section article article--post" data-module="Scroll">
<div class="grid" data-module="Summary">
<div class="grid-item grid-item-3-4">
<div class="wrapper">
<div class="taxonomies">
<a class="type" href="https://www.actu-juridique.fr?ptype=interview">
Interview </a>
<a class="category" href="https://www.actu-juridique.fr/matieres/sante-droit-medical/">
Santé / Droit médical </a>
<a class="region" href="https://www.actu-juridique.fr?region=ile-de-france">
Ile-de-France </a>
<a class="region" href="https://www.actu-juridique.fr?department=seine-saint-denis-93">
Seine-Saint-Denis (93) </a>
</div>
<div class="share">
<h4>Partager cet article</h4>
<div class="share-wrapper">
<div class="share-link">
<a href="#" data-module="Share" data-action="print">
<img alt="icone impression" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-print.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-print.svg" alt="icone impression"></noscript>
<span class="tooltiptext">
Imprimer </span>
</a>
</div>
<div class="share-link">
<a href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d14684a5d5c04435c5b404d40585c4c0913096e405a4a465909101a091309eb8209654809444843465b405dea80094d4c5a09594c5b5a4647474c5a094c5159465aea804c5a09485c43465c5b4dcba9b0415c4009485c51094a48474aea805b464eea81474c5a09595b464f4c5a5a404647474c455a095a46475d094d4c5a09465c5f5b404c5b5a09eb9209080f4b464d5014eaa90945405b4c09eb82096e405a4a465909101a091309eb8209654809444843465b405dea80094d4c5a09594c5b5a4647474c5a094c5159465aea804c5a09485c43465c5b4dcba9b0415c4009485c51094a48474aea805b464eea81474c5a09595b464f4c5a5a404647474c455a095a46475d094d4c5a09465c5f5b404c5b5a09eb92090809eb92095a5c5b09684a5d5c04435c5b404d40585c4c074f5b0c196d0c19680c196d0c1968415d5d595a1306065e5e5e07484a5d5c04435c5b404d40585c4c074f5b065a48475d4c044d5b46405d04444c4d404a4845064e405a4a465904101a04454804444843465b405d4c044d4c5a04594c5b5a4647474c5a044c5159465a4c4c5a04485c43465c5b4d415c4004485c51044a48474a4c5b464e4c474c5a04595b464f4c5a5a404647474c455a045a46475d044d4c5a04465c5f5b404c5b5a060c196d0c19680c196d0c1968" data-module="Share" data-action="mail">
<img alt="icone partage email" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-envelop.svg" alt="icone partage email"></noscript>
<span class="tooltiptext">
Partager par email </span>
</a>
</div>
<div class="share-link">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-juridique.fr%2Fsante-droit-medical%2Fgiscop-93-la-majorite-des-personnes-exposees-aujourdhui-aux-cancerogenes-professionnels-sont-des-ouvriers%2F" data-module="Share">
<img alt="icone partage facebook" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-facebook-black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-facebook-black.svg" alt="icone partage facebook"></noscript>
<span class="tooltiptext">
Partager sur facebook </span>
</a>
</div>
<div class="share-link">
<a href="https://twitter.com/intent/tweet?text=Giscop 93 : « La majorité des personnes exposées aujourd’hui aux cancérogènes professionnels sont des ouvriers » !&url=https%3A%2F%2Fwww.actu-juridique.fr%2Fsante-droit-medical%2Fgiscop-93-la-majorite-des-personnes-exposees-aujourdhui-aux-cancerogenes-professionnels-sont-des-ouvriers%2F" data-module="Share">
<img alt="icone partage twitter" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-twitter-black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-twitter-black.svg" alt="icone partage twitter"></noscript>
<span class="tooltiptext">
Partager sur twitter </span>
</a>
</div>
<div class="share-link">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.actu-juridique.fr/sante-droit-medical/giscop-93-la-majorite-des-personnes-exposees-aujourdhui-aux-cancerogenes-professionnels-sont-des-ouvriers/&title=Giscop 93 : « La majorité des personnes exposées aujourd’hui aux cancérogènes professionnels sont des ouvriers » !&summary=Giscop 93 : « La majorité des personnes exposées aujourd’hui aux cancérogènes professionnels sont des ouvriers » !&source=https%3A%2F%2Fwww.actu-juridique.fr%2Fsante-droit-medical%2Fgiscop-93-la-majorite-des-personnes-exposees-aujourdhui-aux-cancerogenes-professionnels-sont-des-ouvriers%2F" data-module="Share">
<img alt="icone partage linkedin" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-linkedin-black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/social-linkedin-black.svg" alt="icone partage linkedin"></noscript>
<span class="tooltiptext">
Partager sur Linkedin </span>
</a>
</div>
</div>
</div>
<div class="subject">
Seine-Saint-Denis (93) </div>
<h1>
Giscop 93 : « La majorité des personnes exposées aujourd’hui aux cancérogènes professionnels sont des ouvriers » ! </h1>
<div class="date">
<span class="published">
Publié le 08/12/2022 </span>
<span class="updated">
- mis à jour le 08/12/2022 à 9H36 </span>
</div>
<div class="authors-container" data-module="Carousel">
<div class="carousel-default-container" data-module="Imgix">
<div class="authors carousel-default slider-container"><div class="author"> <div class="picture"><img alt='Anne Marchand avatar' src='https://www.actu-juridique.fr/app/uploads/2022/12/IMG410u2.jpg' srcset='https://www.actu-juridique.fr/app/uploads/2022/12/IMG410u2.jpg' class='multiple_authors_guest_author_avatar avatar' height='100' width='100' /> </div> <div class="detail"> <div> <span class="name">Anne Marchand </span> </div> <div class="job">sociologue, historienne et codirectrice du Giscop 93 </div> </div></div><div class="author"> <div class="picture"><img alt='Delphine Bauer avatar' src='https://www.actu-juridique.fr/app/uploads/2022/12/IMG405u0.jpg' srcset='https://www.actu-juridique.fr/app/uploads/2022/12/IMG405u0.jpg' class='multiple_authors_guest_author_avatar avatar' height='100' width='100' /> </div> <div class="detail"> <div class="intervention">propos recueillis par </div> <div> <span class="name">Delphine Bauer </span> </div> <div class="job">journaliste </div> </div></div></div> </div>
</div>
<div class="content-article">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><section class="cChapeau" data-section-id="idm28">
<p class="cChapeauAlinea" data-section-id="idm29">Le cancer professionnel symbolise les dommages les plus extr&ecirc;mes caus&eacute;s par des conditions de travail d&eacute;l&eacute;t&egrave;res. Dans <span class="cItal">Mourir de son travail aujourd&rsquo;hui. Enqu&ecirc;te sur les cancers professionnels</span>(Les &Eacute;ditions de l&rsquo;Atelier), Anne Marchand, sociologue, historienne et codirectrice du Giscop&nbsp;93 (Groupement d&rsquo;int&eacute;r&ecirc;t scientifique sur les cancers d&rsquo;origine professionnelle en Seine-Saint-Denis), raconte le parcours du combattant de ceux et celles qui se lancent dans une d&eacute;marche de reconnaissance de maladie professionnelle. Ce groupement d&rsquo;int&eacute;r&ecirc;t scientifique sur les cancers d&rsquo;origine professionnelle, qui comprend chercheurs (sociologues, juristes, g&eacute;ographes&hellip;), sp&eacute;cialistes des expositions aux canc&eacute;rog&egrave;nes et m&eacute;decins du travail, &oelig;uvre pour une meilleure reconnaissance des cancers comme maladies professionnelles en Seine-Saint-Denis, un territoire particuli&egrave;rement touch&eacute; par ce fl&eacute;au sanitaire et social.</p>
</section>
<div class="cImage025">
<p><img data-src="https://www.actu-juridique.fr/app/uploads/2022/12/IMG410s6-768x1080.jpg" class="cImg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="cImg" src="https://www.actu-juridique.fr/app/uploads/2022/12/IMG410s6-768x1080.jpg"></noscript></p>
<p class="cCredit" data-section-id="idm40">Les &Eacute;ditions de l&rsquo;Atelier</p>
<p class="cSource" data-section-id="idm41">
</p></div>
<h2 class="cInterTitre2" data-section-id="idm42">Actu-Juridique&nbsp;: Les maladies professionnelles peuvent prendre de nombreuses formes diff&eacute;rentes. Mais peut-on dire que le cancer en est devenu le visage le plus embl&eacute;matique&nbsp;?</h2>
<p class="cCommunAlinea" data-section-id="idm43"><span class="cGras">Anne Marchand&nbsp;:</span> Le cancer repr&eacute;sente l&rsquo;impact le plus extr&ecirc;me du travail sur notre sant&eacute;. Dans le cas d&rsquo;une localisation d&rsquo;un cancer dans les poumons, les chances de survie sont en effet faibles. Mais si je m&rsquo;y suis int&eacute;ress&eacute;e, c&rsquo;est aussi par des concours de circonstances. Longtemps, j&rsquo;ai suivi le combat collectif men&eacute; par les victimes de l&rsquo;amiante. J&rsquo;&eacute;tais frapp&eacute;e, tout comme c&rsquo;est le cas pour le cancer, de la r&eacute;p&eacute;tition des histoires, des morts, des protestations. Puis, dans le cadre de mes &eacute;tudes, j&rsquo;ai crois&eacute; le chemin d&rsquo;Annie Th&eacute;baud-Mony, sociologue en sant&eacute; publique (fondatrice et ex-directrice du Giscop&nbsp;93, NDLR). C&rsquo;est ainsi que mon angle de recherche s&rsquo;est affin&eacute; autour du cancer et du Giscop&nbsp;93.</p>
<h2 class="cInterTitre2" data-section-id="idm45">Actu-Juridique&nbsp;: Le territoire du 93 est-il particuli&egrave;rement concern&eacute; par les cancers professionnels&nbsp;? Vous &eacute;voquez notamment la pr&eacute;sence d&rsquo;usines polluantes&hellip;</h2>
<p class="cCommunAlinea" data-section-id="idm46"><span class="cGras">Anne Marchand&nbsp;:</span> Ce n&rsquo;est sans doute pas un hasard si le Giscop&nbsp;93 est n&eacute; en 2002 en Seine-Saint-Denis, un d&eacute;partement qui cumule un certain nombre de facteurs jouant dans le d&eacute;clenchement des cancers professionnels. Au d&eacute;but des ann&eacute;es 1980, dans le contexte de la d&eacute;centralisation, les d&eacute;partements ont vu leurs champs d&rsquo;intervention s&rsquo;&eacute;largir &agrave; celui de la sant&eacute;. Or dans le 93, le taux de surmortalit&eacute;, c&rsquo;est-&agrave;-dire le nombre de morts du cancer de moins de 65 ans, &eacute;tait l&rsquo;un des plus &eacute;lev&eacute;s &agrave; l&rsquo;&eacute;chelle nationale, avec la Moselle, la Meurthe-et-Moselle, le Nord-Pas-de-Calais, d&rsquo;autres d&eacute;partements industriels. Au d&eacute;but des ann&eacute;es 1990, des m&eacute;decins de sant&eacute; publique du conseil d&eacute;partemental, des chercheurs et des syndicalistes commencent &agrave; &eacute;mettre l&rsquo;hypoth&egrave;se que ce taux de surmortalit&eacute; par cancer n&rsquo;est pas uniquement li&eacute; aux comportements individuels, mais qu&rsquo;il est en lien avec une longue et dense histoire industrielle, sur un territoire comprenant une forte proportion d&rsquo;ouvriers. Le d&eacute;veloppement de la sous-traitance, qui contribue &agrave; externaliser les risques, souvent au d&eacute;triment des ouvriers les moins qualifi&eacute;s, souvent immigr&eacute;s, contribue &agrave; obscurcir les liens entre sant&eacute; et travail&nbsp;: si apr&egrave;s leur retraite, ils rentrent au pays, tout lien entre leur &eacute;tat de sant&eacute; et le travail dispara&icirc;t malheureusement. Il fallait alors construire un dispositif qui parvienne &agrave; rendre visible la responsabilit&eacute; du travail dans cette &eacute;pid&eacute;mie.</p>
<h2 class="cInterTitre2" data-section-id="idm48">Actu-Juridique&nbsp;: Peut-on dire que les ouvriers sont les plus concern&eacute;s par les cancers professionnels&nbsp;?</h2>
<p class="cCommunAlinea" data-section-id="idm49"><span class="cGras">Anne Marchand&nbsp;:</span> On sait que la majorit&eacute; des personnes expos&eacute;es aujourd&rsquo;hui aux canc&eacute;rog&egrave;nes sont des ouvriers, qualifi&eacute;s ou non. Les r&eacute;sultats de la derni&egrave;re enqu&ecirc;te SUMER (Surveillance M&eacute;dicale des Expositions des salari&eacute;s aux Risques professionnels) montrent ainsi que 11&nbsp;% des salari&eacute;s en moyenne sont aujourd&rsquo;hui expos&eacute;s &agrave; ces toxiques, mais lorsqu&rsquo;on resserre la focale sur les cat&eacute;gories socioprofessionnelles, ce sont 30&nbsp;% des ouvriers qualifi&eacute;s&nbsp;! Les autres cat&eacute;gories socioprofessionnelles ne sont pas &eacute;pargn&eacute;es pour autant&nbsp;: le Giscop&nbsp;93 accompagne actuellement des professeurs de biologie ou de physique, des employ&eacute;s de pressing, des laborantins, etc. Le personnel soignant, les h&ocirc;tesses de l&rsquo;air qui souffrent de l&rsquo;exposition aux rayons X comme des horaires de nuit, les proth&eacute;sistes dentaires, les v&eacute;t&eacute;rinaires sont &eacute;galement expos&eacute;s. Parmi les salari&eacute;s ou retrait&eacute;s que j&rsquo;ai accompagn&eacute;s, la plupart n&rsquo;avaient pas de protection ou elles &eacute;taient insuffisantes. Elles peuvent d&rsquo;ailleurs avoir un effet pervers&nbsp;: elles donnent l&rsquo;illusion de prot&eacute;ger, quand bien m&ecirc;me elles sont d&eacute;faillantes, comme l&rsquo;ont montr&eacute; r&eacute;cemment <a class="cRenvoiWeb" href="//www.liberation.fr/economie/desamiantage-alerte-sur-le-masque-20210916_GOD6DVWSOZDKFMOOBG3XIZRXOI/" target="_blank" rel="noopener">plusieurs &eacute;tudes concernant les masques port&eacute;s par les d&eacute;samianteurs</a>. Parfois, les EPI (&Eacute;quipements de Protection Individuelle) ne font que renforcer l&rsquo;exposition, en t&eacute;moignent des travaux men&eacute;s sur les pesticides&hellip;</p>
<h2 class="cInterTitre2" data-section-id="idm52">Actu-Juridique&nbsp;: La dimension genr&eacute;e du cancer est-elle minor&eacute;e&nbsp;?</h2>
<p class="cCommunAlinea" data-section-id="idm53"><span class="cGras">Anne Marchand&nbsp;:</span> D&rsquo;une fa&ccedil;on g&eacute;n&eacute;rale, les risques du travail sur la sant&eacute; des femmes sont globalement moins connus. Karen Messing, une chercheuse canadienne, parle de &laquo;&nbsp;souffrances invisibles&nbsp;&raquo;. L&rsquo;un de mes anciens coll&egrave;gues, Charles-Olivier Betansedi, montre dans sa th&egrave;se en &eacute;pid&eacute;miologie que les &eacute;tudes s&rsquo;appuient surtout sur des populations masculines. Les expositions sp&eacute;cifiques des femmes sont moins &eacute;tudi&eacute;es. On sait pourtant que pour un m&ecirc;me m&eacute;tier, les gestes et les activit&eacute;s, et donc les risques, peuvent diff&eacute;rer. Dans le secteur du nettoyage, par exemple, les grosses machines sont surtout utilis&eacute;es par les hommes, tandis que les femmes doivent faire avec le petit mat&eacute;riel, la r&eacute;partition des t&acirc;ches que les hommes et les femmes r&eacute;alisent se fait aussi diff&eacute;remment, etc. Une belle &eacute;tude de l&rsquo;Anact (Agence nationale pour l&rsquo;am&eacute;lioration des conditions de travail) portant sur un atelier de brochage montre comment il n&rsquo;existe pas ou peu de mobilit&eacute; professionnelle chez les femmes, qui peuvent rester &agrave; un m&ecirc;me poste pendant des d&eacute;cennies, quand leurs coll&egrave;gues masculins, eux, changent plus facilement de poste. Elles ont alors plus de risques que ceux-ci d&rsquo;&ecirc;tre &laquo;&nbsp;bousill&eacute;es&nbsp;&raquo; et us&eacute;es par leur travail tr&egrave;s r&eacute;p&eacute;titif. Pour en revenir aux cancers, il semble banal aujourd&rsquo;hui que les femmes sont atteintes d&rsquo;un cancer du sein, comme s&rsquo;il y avait une fatalit&eacute;. Mais qui sait que le cancer du sein peut, lui aussi, &ecirc;tre d&rsquo;origine professionnelle&nbsp;? Une r&eacute;cente publication de l&rsquo;Anses montre que pr&egrave;s de 200 produits chimiques pr&eacute;sents dans le monde du travail peuvent favoriser ce cancer, sans compter le travail de nuit et les rayonnements ionisants.</p>
<h2 class="cInterTitre2" data-section-id="idm55">Actu-Juridique&nbsp;: Depuis quand met-on en avant les comportements individuels comme facteurs des in&eacute;galit&eacute;s de sant&eacute; plus que les facteurs professionnels&nbsp;?</h2>
<p class="cCommunAlinea" data-section-id="idm56"><span class="cGras">Anne Marchand&nbsp;:</span> On observe un balancement historique. La sant&eacute; au travail et la sant&eacute; publique n&rsquo;ont pas toujours &eacute;t&eacute; cloisonn&eacute;es comme elles le sont aujourd&rsquo;hui. La distinction s&rsquo;&eacute;tablit progressivement au XIX<span class="cExposant">e</span>&nbsp;si&egrave;cle, dans le contexte du d&eacute;veloppement industriel. Face &agrave; l&rsquo;&eacute;tat de sant&eacute; d&eacute;plorable des ouvriers, plusieurs th&egrave;ses s&rsquo;affrontent&nbsp;:&nbsp;celles qui incriminent leurs conditions de travail, dans les vapeurs et poussi&egrave;res, et celles qui incriminent leurs conditions de vie et leurs m&oelig;urs. On cite souvent le m&eacute;decin Villerm&eacute; qui, en 1840, au terme d&rsquo;une enqu&ecirc;te aupr&egrave;s des ouvriers de l&rsquo;industrie textile, estime que leur &eacute;tat de sant&eacute; est surtout li&eacute; &agrave; leurs &laquo;&nbsp;habitudes d&rsquo;impr&eacute;voyance, d&rsquo;ivrognerie, de d&eacute;bauches &raquo; (Louis Ren&eacute; Villerm&eacute; Villerm&eacute;, <span class="cItal">Tableau de l&rsquo;&eacute;tat physique et moral des ouvriers employ&eacute;s dans les manufactures de coton, de laine et de soie</span>, Paris, J.&nbsp;Renouard, 1840, NDLR) et que les conditions de travail ne sont qu&rsquo;un facteur aggravant. Au d&eacute;but du XX<span class="cExposant">e</span>&nbsp;si&egrave;cle, l&rsquo;Office du travail [qui pr&eacute;c&egrave;de la naissance du minist&egrave;re du Travail], publie une brochure au titre tr&egrave;s &eacute;vocateur, les <span class="cItal">Poisons industriels</span> (1901). Et entre les deux guerres, il est &eacute;tabli que plusieurs industries alors en plein essor sont &agrave; l&rsquo;origine de cancers, en lien avec les produits d&eacute;riv&eacute;s de la houille et du p&eacute;trole, les amines aromatiques dans l&rsquo;industrie des colorants, les rayonnements ionisants. Depuis l&rsquo;apr&egrave;s-Seconde Guerre mondiale, ce sont de nouveau les comportements individuels qui sont mis en avant, en t&eacute;moignent les campagnes de sant&eacute; publique qui invitent &agrave; &laquo;&nbsp;ne plus fumer, ne plus boire, bouger plus, manger mieux&nbsp;&raquo;.</p>
<h2 class="cInterTitre2" data-section-id="idm62">Actu-Juridique&nbsp;: Nombreuses sont les raisons qui expliquent que les personnes atteintes d&rsquo;un cancer li&eacute; au travail ne recourent pas au droit de la r&eacute;paration des maladies professionnelles&nbsp;: d&eacute;ni, difficult&eacute;s administratives, probl&egrave;mes pour reconstituer leurs expositions aux canc&eacute;rog&egrave;nes lors de parcours professionnels morcel&eacute;s, mort pr&eacute;coce ou maladie &eacute;puisante rendant les d&eacute;marches impossibles, absence d&rsquo;informations sur les produits canc&eacute;rog&egrave;nes&hellip; Que dire de ce non-recours, qui semble fr&eacute;quent parmi les personnes que vous avez accompagn&eacute;es en Seine-Saint-Denis&nbsp;?</h2>
<p class="cCommunAlinea" data-section-id="idm63"><span class="cGras">Anne Marchand&nbsp;:</span> Le non-recours au droit est effectivement multifactoriel et il n&rsquo;est pas sp&eacute;cifique aux cancers. Depuis 1996, une commission est charg&eacute;e par la S&eacute;curit&eacute; sociale d&rsquo;&eacute;valuer le co&ucirc;t de cette &laquo;&nbsp;sous-d&eacute;claration&nbsp;&raquo;. Le dernier rapport remis au Parlement et au gouvernement en juin&nbsp;2021 met en regard le nombre estim&eacute; de maladies li&eacute;es au travail, avec le nombre de celles effectivement reconnues en maladies professionnelles, et les &eacute;carts sont abyssaux. Sur la surdit&eacute; par exemple, pas moins de 25&nbsp;500 salari&eacute;s sont concern&eacute;s, mais seuls 530 ont &eacute;t&eacute; reconnus en maladie professionnelle (Estimation du co&ucirc;t r&eacute;el, pour la branche maladie, de la sous-d&eacute;claration des accidents du travail et des maladies professionnelles, rapport de la commission institu&eacute;e par l&rsquo;<a class="cRenvoiTexte" href="/redirect?type=code&amp;sous-type=CSECSOCL&amp;id=L176-2" target="_blank" rel="noopener">article L.&nbsp;176-2 du Code de la s&eacute;curit&eacute; sociale</a>, 2021, NDLR). C&rsquo;est proprement hallucinant. Le co&ucirc;t estim&eacute; de la sous-d&eacute;claration est &eacute;valu&eacute; dans ce rapport entre 1,2 et 2,1&nbsp;milliards d&rsquo;euros. Il y a bien un consensus de l&rsquo;administration, des politiques et des m&eacute;decins pour reconna&icirc;tre qu&rsquo;il y a une sous-d&eacute;claration des maladies professionnelles. Quand on regarde dans l&rsquo;histoire, ce n&rsquo;est pas nouveau. Ce ph&eacute;nom&egrave;ne est constat&eacute; d&egrave;s le milieu des ann&eacute;es 1920&nbsp;: dans les premiers bilans d&rsquo;application de la loi, on constate d&eacute;j&agrave; que les m&eacute;decins ne font pas les certificats m&eacute;dicaux qu&rsquo;ils devraient faire. C&rsquo;est probl&eacute;matique, car le dispositif de r&eacute;paration repose avant tout sur eux, puisque c&rsquo;est leur certificat m&eacute;dical qui permet aux victimes du travail de d&eacute;clarer leur maladie. Pour la plupart des personnes que j&rsquo;ai accompagn&eacute;es, le cancer du travail est un impens&eacute;&nbsp;: elles ont le plus souvent ignor&eacute; avoir &eacute;t&eacute; expos&eacute;es &agrave; des canc&eacute;rog&egrave;nes dans le cadre de leur travail. Certains retrait&eacute;s se souviennent d&rsquo;avoir eu mal aux yeux, des picotements dans la gorge, du mal &agrave; respirer. Mais ce qui laisse un souvenir de g&ecirc;ne n&rsquo;est pas toujours le plus dangereux. Les canc&eacute;rog&egrave;nes sont le plus souvent invisibles et inodores. Si l&rsquo;on prend l&rsquo;exemple des rayons ionisants, il est impossible de les percevoir sans un dosim&egrave;tre. Sans appareil de mesure, ils sont invisibles. Il y avait aussi des choses qui faisaient partie du m&eacute;tier, qu&rsquo;on ne discutait pas. Je me rappelle de cet homme qui raconte, factuellement, qu&rsquo;il lavait ses mains et son visage au white-spirit. Il faut que ces personnes malades parviennent &agrave; reconstituer leur parcours professionnel sur plusieurs d&eacute;cennies, jusqu&rsquo;&agrave; 30 ou 40 ans en arri&egrave;re. Il leur revient &eacute;galement de parvenir &agrave; prouver qu&rsquo;elles ont &eacute;t&eacute; expos&eacute;es &agrave; des canc&eacute;rog&egrave;nes. C&rsquo;est au moins paradoxal, pour ne pas dire injuste, de faire reposer le fardeau de cette preuve sur elles. C&rsquo;est par ailleurs une source d&rsquo;in&eacute;galit&eacute;s profondes entre salari&eacute;s&nbsp;: dans les petites entreprises, ils ont souvent &eacute;t&eacute; isol&eacute;s, ne se sont pas ins&eacute;r&eacute;s dans des collectifs syndicaux, de retrait&eacute;s ou associatifs. La reconstitution des carri&egrave;res et la tra&ccedil;abilit&eacute; des produits sont tr&egrave;s difficiles. Plus le temps passe, plus les traces s&rsquo;effacent. C&rsquo;est une course contre la montre. On en a un exemple r&eacute;cent avec l&rsquo;amiante&nbsp;: des cheminots d&rsquo;un atelier de maintenance ont d&eacute;couvert qu&rsquo;ils manipulaient des pi&egrave;ces amiant&eacute;es, la SNCF a d&eacute;cid&eacute; de mettre les rames concern&eacute;es au rebut, ce qui signifie aussi la disparition des preuves. De la m&ecirc;me fa&ccedil;on, des industriels proposent aux agriculteurs de ramasser leurs r&eacute;sidus de bidons de pesticides, mais cela implique &eacute;galement la disparition des preuves. S&rsquo;il n&rsquo;y a pas de construction &eacute;tatique de la tra&ccedil;abilit&eacute;, alors la responsabilit&eacute; reposera toujours sur les gens qui ont peu de moyens &agrave; leur disposition.</p>
<h2 class="cInterTitre2" data-section-id="idm66">Actu-Juridique&nbsp;: Comment les premiers concern&eacute;s per&ccedil;oivent-ils la justice&nbsp;: comme une chim&egrave;re ou un accomplissement&nbsp;?</h2>
<p class="cCommunAlinea" data-section-id="idm67"><span class="cGras">Anne Marchand&nbsp;:</span> Le droit &agrave; la reconnaissance en maladies professionnelles, pour la plupart, n&rsquo;a rien &agrave; voir avec la justice, c&rsquo;est un dispositif g&eacute;r&eacute; par l&rsquo;Assurance Maladie qui, au terme de l&rsquo;instruction des dossiers, reconna&icirc;t ou non un lien entre leur travail et la d&eacute;gradation de leur sant&eacute;. Mais cela ne va de soi d&rsquo;entamer ces d&eacute;marches, nous l&rsquo;avons vu, et l&rsquo;indemnisation n&rsquo;est souvent pas le moteur principal dans l&rsquo;engagement dans le droit. Les gens s&rsquo;engagent dans l&rsquo;acc&egrave;s au droit sans mesurer exactement ce qui se joue, et c&rsquo;est au cours de la proc&eacute;dure qu&rsquo;ils mesurent que c&rsquo;est une enqu&ecirc;te contradictoire, que l&rsquo;employeur apporte ses propres preuves et arguments et ils sont souvent surpris quand ils en d&eacute;couvrent la teneur, l&rsquo;employeur niant le plus souvent leurs expositions pass&eacute;es. Ils d&eacute;couvrent alors que c&rsquo;est un espace de conflits.</p>
<h2 class="cInterTitre2" data-section-id="idm69">Actu-Juridique&nbsp;: Face aux malades, les entreprises n&rsquo;ont-elles pas souvent recours &agrave; l&rsquo;argument qui consiste &agrave; dire qu&rsquo;elles ne savaient pas que les produits &eacute;taient canc&eacute;rog&egrave;nes&nbsp;?</h2>
<p class="cCommunAlinea" data-section-id="idm70"><span class="cGras">Anne Marchand&nbsp;:</span> Cela ne me choque pas qu&rsquo;une entreprise utilise cet argument, face &agrave; un produit dont la toxicit&eacute; a &eacute;t&eacute; &eacute;tablie r&eacute;cemment. Mais il existe tant de configurations o&ugrave; les risques &eacute;taient bel et bien connus&hellip; Sur l&rsquo;amiante, par exemple, cette histoire est largement document&eacute;e. Certains employeurs n&rsquo;h&eacute;sitent pas &agrave; dire qu&rsquo;ils ne savaient pas, m&ecirc;me des ann&eacute;es apr&egrave;s le d&eacute;cret de 1977. Dans mon livre, je prends l&rsquo;exemple de ces ouvriers qui ont constat&eacute; que les syst&egrave;mes de freins dans les presses, autrefois en amiante, avaient &eacute;t&eacute; chang&eacute;s avec d&rsquo;autres mat&eacute;riaux. Ils ne savaient pas pourquoi mais leurs employeurs, eux, le savaient. En tout &eacute;tat de cause, le droit du travail est formel, l&rsquo;employeur est responsable de la sant&eacute; et de la s&eacute;curit&eacute; de ses salari&eacute;s&nbsp;!</p>
<h2 class="cInterTitre2" data-section-id="idm72">Actu-Juridique&nbsp;: Sur ce sujet d&eacute;licat du cancer professionnel, comment interagit-on avec les salari&eacute;s ou anciens salari&eacute;s malades&nbsp;?</h2>
<p class="cCommunAlinea" data-section-id="idm73"><span class="cGras">Anne Marchand&nbsp;:</span> J&rsquo;ai r&eacute;alis&eacute; mon enqu&ecirc;te dans le contexte d&rsquo;un dispositif de recherche-action, au sein du Giscop&nbsp;93. J&rsquo;incitais les personnes concern&eacute;es &agrave; d&eacute;clarer leur cancer en maladie professionnelle et je les accompagnais dans leurs d&eacute;marches. Elles me contactaient face &agrave; une difficult&eacute; ou simplement pour me faire part de l&rsquo;&eacute;tat d&rsquo;avancement de leur dossier. Lors de ces conversations, elles faisaient &eacute;tat de leurs difficult&eacute;s familiales, professionnelles, administratives. Je me suis retrouv&eacute;e non seulement &agrave; mener des recherches, mais aussi &agrave; &ecirc;tre dans l&rsquo;action &agrave; leurs c&ocirc;t&eacute;s&nbsp;: elles avaient besoin de parler, que je sois &agrave; leur &eacute;coute, je les ai aid&eacute;es &agrave; trier des documents, je les ai accompagn&eacute;es voir une assistante sociale ou &agrave; la S&eacute;curit&eacute; sociale pour leur ouverture de droit. Je pouvais entendre en situation ce qu&rsquo;elles vivaient. J&rsquo;ai eu acc&egrave;s aux coulisses de l&rsquo;instruction de leur dossier. S&rsquo;int&eacute;resser aux possibilit&eacute;s d&rsquo;acc&egrave;s au droit n&eacute;cessite d&rsquo;appr&eacute;hender la personne dans sa globalit&eacute;. En ce sens, je n&rsquo;&eacute;tais pas une observatrice &laquo;&nbsp;neutre&nbsp;&raquo;, je ne crois d&rsquo;ailleurs pas &agrave; la neutralit&eacute;, tout point de vue est situ&eacute;&nbsp;; je crois en revanche &agrave; la rigueur scientifique.</p>
<h2 class="cInterTitre2" data-section-id="idm75">Actu-Juridique&nbsp;: Comment r&eacute;agissent les gens face &agrave; l&rsquo;&eacute;p&eacute;e de Damocl&egrave;s que repr&eacute;sentent ces expositions pass&eacute;es&nbsp;?</h2>
<p class="cCommunAlinea" data-section-id="idm76"><span class="cGras">Anne Marchand&nbsp;:</span> Je me rappelle d&rsquo;une pr&eacute;sentation des r&eacute;sultats du Giscop&nbsp;93 devant des retrait&eacute;s d&rsquo;une usine de Seine-Saint-Denis. Ils me regardaient et je lisais dans leurs yeux&nbsp;: &laquo;&nbsp;Est-ce que &ccedil;a va me tomber dessus&nbsp;?&nbsp;&raquo;&hellip; Ce n&rsquo;est pas pour rien que plusieurs centaines d&rsquo;anciens salari&eacute;s se sont mobilis&eacute;s ces derni&egrave;res ann&eacute;es pour obtenir la reconnaissance d&rsquo;un pr&eacute;judice d&rsquo;anxi&eacute;t&eacute;, c&rsquo;est dire le poids de cette &eacute;p&eacute;e de Damocl&egrave;s. Les mineurs de Lorraine ont &eacute;t&eacute; loin dans cette bataille et ils ont obtenu la reconnaissance de leurs expositions &agrave; plusieurs canc&eacute;rog&egrave;nes. Des fonctionnaires, comme les anciens agents du Tripode &agrave; Nantes, ont &eacute;galement fait valoir leur pr&eacute;judice d&rsquo;anxi&eacute;t&eacute; pour avoir travaill&eacute; dans des locaux amiant&eacute;s. Le moteur n&rsquo;est pas l&rsquo;argent, ce ne sont pas les quelques milliers d&rsquo;euros obtenus qui vont changer la vie des gens. Mais c&rsquo;est d&eacute;j&agrave; la reconnaissance qu&rsquo;ils ont &eacute;t&eacute; expos&eacute;s et que cela peut effectivement les emp&ecirc;cher d&rsquo;&ecirc;tre sereins face &agrave; l&rsquo;avenir. Cela peut jouer comme une preuve si une maladie survient par la suite.</p>
<h2 class="cInterTitre2" data-section-id="idm78">Actu-Juridique&nbsp;: Finalement, comment r&eacute;duire ou an&eacute;antir les cancers professionnels&nbsp;?</h2>
<p class="cCommunAlinea" data-section-id="idm79"><span class="cGras">Anne Marchand&nbsp;:</span> La seule solution est d&rsquo;&eacute;viter l&rsquo;utilisation des canc&eacute;rog&egrave;nes &agrave; la source. Car pour certains d&rsquo;entre eux, il n&rsquo;y a pas d&rsquo;effet de seuil (aucun seuil, m&ecirc;me faible, ne prot&egrave;ge les expos&eacute;s, NDLR). Tant qu&rsquo;on n&rsquo;&eacute;vite pas ces produits, le risque de contracter un cancer subsiste. Aujourd&rsquo;hui, il est de plus en question de maladies environnementales, il ne faut pas perdre de vue qu&rsquo;elles trouvent leur origine aussi dans ce qui d&eacute;borde de l&rsquo;usine, les &eacute;vacuations dans l&rsquo;eau, l&rsquo;air&hellip; La question est&nbsp;donc&nbsp;: quelle industrie voulons-nous, pour quelle soci&eacute;t&eacute;&nbsp;?</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
</div>
</div>
</div>
<div class="grid-item grid-item-1-4">
<div class="wrapper">
<div class="short-link-reference" data-module="CopyToClipboard">
<p>Référence : AJU006v4</p>
<div data-link="https://www.actu-juridique.fr/id/AJU006v4" id="copy-reference">
<img alt="icone presse-papiers" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-copy.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/icon-copy.png" alt="icone presse-papiers"></noscript>
<span class="hidden">
Copier dans le presse-papier </span>
</div>
</div>
<div class="plan accordion-mobile plan-hidden" data-module="Accordion">
<div data-trigger>
Plan </div>
<div data-container data-summary></div>
</div>
<div class="recommandation hide" id="recommended-posts" data-module="RecommandationPosts" data-postid="336497" data-url="https://www.actu-juridique.fr/sante-droit-medical/giscop-93-la-majorite-des-personnes-exposees-aujourdhui-aux-cancerogenes-professionnels-sont-des-ouvriers/">
</div>
<div class="ads">
<div data-id-tag="9445cee4f4c462d1375"></div>
<script type="text/javascript" src="https://pub.lext.so/main.async-request.js"></script>
</div>
</div>
</div>
</div>
</article>
</main>
<section id="newsletter" class="section section--newsletter">
<div class="grid">
<div class="wrapper">
<div class="newsletter-image" style="background-image: url('https://www.actu-juridique.fr/app/uploads/2019/06/AJU-cover-twitter.png')">
</div>
<iframe frameborder="0" data-src="https://lextenso.emsecure.net/optiext/optiextension.dll?ID=vHKuEK%2BVtNAWybZcCUFK3BMp0v3U7YJDnAtDsQnaGLjUNxGF0gAHMxi_8_CNKIalsBKnS5ESgovvvu" class="iframe-container lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
      </iframe>
</div>
</div>
</section>
<footer class="site-footer" data-module="Footer">
<div class="grid-wrapper">
<div class="usefull-links">
<nav class="navigation navigation--main">
<ul class="navigation--main-list">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-166373"><a href="https://www.actu-juridique.fr">Actualités</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18993"><a title="Droit des affaires" href="https://www.actu-juridique.fr/matieres/affaires/">Affaires</a>
<ul class="sub-menu">
<li class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-166375"><a href="#">Affaires</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166374"><a href="https://www.actu-juridique.fr/matieres/affaires/bancaire-credit/">Bancaire / Crédit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166377"><a href="https://www.actu-juridique.fr/matieres/affaires/droit-commercial/">Droit commercial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166378"><a href="https://www.actu-juridique.fr/matieres/affaires/droit-economique/">Droit économique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166379"><a href="https://www.actu-juridique.fr/matieres/affaires/droit-financier/">Droit financier</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166380"><a href="https://www.actu-juridique.fr/matieres/affaires/entreprises-en-difficulte/">Entreprises en difficulté</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166381"><a href="https://www.actu-juridique.fr/matieres/affaires/societes/">Sociétés</a></li>
<li class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-166382"><a href="https://www.actu-juridique.fr/matieres/affaires/">Voir tous les articles Affaires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18994"><a title="Droit social" href="https://www.actu-juridique.fr/matieres/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18995"><a title="Droit civil" href="https://www.actu-juridique.fr/matieres/civil/">Civil</a>
<ul class="sub-menu">
<li class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-19021"><a href="#">Civil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18996"><a href="https://www.actu-juridique.fr/matieres/civil/personnes-famille/">Personnes / Famille</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18997"><a href="https://www.actu-juridique.fr/matieres/civil/obligations-contrats/">Obligations / Contrats</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18998"><a href="https://www.actu-juridique.fr/matieres/civil/biens-patrimoine/">Biens / Patrimoine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18999"><a href="https://www.actu-juridique.fr/matieres/civil/suretes-garanties/">Sûretés / Garanties</a></li>
<li class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-19019"><a href="https://www.actu-juridique.fr/matieres/civil/">Voir tous les articles Civil</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166384"><a href="https://www.actu-juridique.fr/matieres/droit-penal/">Pénal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166385"><a href="https://www.actu-juridique.fr/matieres/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166386"><a href="https://www.actu-juridique.fr/matieres/professions/">Professions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19000"><a title="Doit administratif" href="https://www.actu-juridique.fr/matieres/administratif/">Administratif</a>
<ul class="sub-menu">
<li class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-19022"><a href="#">Administratif</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19001"><a href="https://www.actu-juridique.fr/matieres/administratif/collectivites-territoriales/">Collectivités territoriales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19002"><a href="https://www.actu-juridique.fr/matieres/administratif/fonction-publique/">Fonction publique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19003"><a href="https://www.actu-juridique.fr/matieres/administratif/urbanisme-construction/">Urbanisme / Construction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19004"><a href="https://www.actu-juridique.fr/matieres/administratif/rural/">Rural</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19005"><a href="https://www.actu-juridique.fr/matieres/administratif/environnement/">Environnement</a></li>
<li class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-19018"><a href="https://www.actu-juridique.fr/matieres/administratif/">Voir tous les articles Administratif</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60857"><a title="Droit international" href="https://www.actu-juridique.fr/matieres/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19008"><a title="Droit constitutionnel" href="https://www.actu-juridique.fr/matieres/constitutionnel/">Constitutionnel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166387"><a title="Droit fiscal" href="https://www.actu-juridique.fr/matieres/fiscalite/">Fiscal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194339"><a href="/?ptype=chronique-judiciaire">Chroniques judiciaires</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166388"><a href="https://www.actu-juridique.fr/?ptype=interview">Interviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194340"><a href="/?ptype=tribune">Tribunes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166389"><a href="https://www.actu-juridique.fr/matieres/culture/">Culture</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166390"><a href="https://www.actu-juridique.fr/matieres/professions/">Professions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166391"><a href="#">Île-de-France</a>
<ul class="sub-menu">
<li class="close-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-166392"><a href="#">L&rsquo;actu en Île-de-France</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166393"><a href="https://www.actu-juridique.fr/?department=paris-75">Paris (75)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166394"><a href="https://www.actu-juridique.fr/?department=seine-et-marne-77">Seine-et-Marne (77)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166395"><a href="https://www.actu-juridique.fr/?department=yvelines-78">Yvelines (78)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166396"><a href="https://www.actu-juridique.fr/?department=essonne-91">Essonne (91)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166397"><a href="https://www.actu-juridique.fr/?department=hauts-de-seine-92">Hauts-de-Seine (92)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166398"><a href="https://www.actu-juridique.fr/?department=seine-saint-denis-93">Seine-Saint-Denis (93)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166399"><a href="https://www.actu-juridique.fr/?department=val-de-marne-94">Val-de-Marne (94)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166400"><a href="https://www.actu-juridique.fr/?department=val-doise-95">Val d&rsquo;Oise (95)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166401"><a href="https://www.actu-juridique.fr/?department=grand-paris">Grand Paris</a></li>
<li class="global-list menu-item menu-item-type-custom menu-item-object-custom menu-item-166405"><a href="https://www.actu-juridique.fr/?region=ile-de-france">Île-de-France</a></li>
</ul>
</li>
<li class="exergue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65980"><a href="#">Annonces légales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216799"><a target="_blank" rel="noopener" href="https://www.lextenso-services.fr/nos-services/publier-une-annonce-legale/">Publiez votre annonce légale avec Lextenso Services</a></li>
<li class="consultation-al menu-item menu-item-type-post_type menu-item-object-page menu-item-162990"><a href="https://www.actu-juridique.fr/annonces-legales/">Consulter les annonces légales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311126"><a title="S&rsquo;abonner à Actu-Juridique" target="_blank" rel="noopener" href="https://www.boutique-lextenso.fr/solutions-numeriques/87-927-actu-juridiquefr#/1-formule_d_abonnement-annuel_a_partir_du_prochain_numero/27-format_d_abonnement-numerique_seul">S&rsquo;abonner</a></li>
<li class="social-section-title">
Suivez nous <ul class="social-networks">
<li class="icon-socials icon-Twitter">
<a href="https://twitter.com/ActuJuridiqueFR" target="_blank" rel="noopener noreferrer nofollow" aria-label="Twitter">
<img alt="logo Twitter" data-src="https://www.actu-juridique.fr/app/uploads/2019/11/twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/uploads/2019/11/twitter.png" alt="logo Twitter"></noscript>
</a>
</li>
<li class="icon-socials icon-Facebook">
<a href="https://www.facebook.com/ActuJuridique.fr" target="_blank" rel="noopener noreferrer nofollow" aria-label="Facebook">
<img alt="logo Facebook" data-src="https://www.actu-juridique.fr/app/uploads/2019/11/Facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/uploads/2019/11/Facebook.png" alt="logo Facebook"></noscript>
</a>
</li>
<li class="icon-socials icon-Linkedin">
<a href="https://www.linkedin.com/showcase/actu-juridique-fr" target="_blank" rel="noopener noreferrer nofollow" aria-label="Linkedin">
<img alt="logo Linkedin" data-src="https://www.actu-juridique.fr/app/uploads/2020/12/logo-linkedin-42.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/uploads/2020/12/logo-linkedin-42.png" alt="logo Linkedin"></noscript>
</a>
</li>
 </ul>
</li>
</ul>
</nav>
<nav class="other-sites">
<div class="other-sites-container">
<div>
Sites de Lextenso </div>
<ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60763"><a title="Lextenso Services" href="https://www.lextenso-services.fr/">Lextenso Services</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60920"><a title="LaBase-Lextenso" href="https://www.labase-lextenso.fr">LaBase-Lextenso.fr</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="Librairie LGDJ" href="https://www.lgdj.fr/">Librairie LGDJ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Gazette du Palais" href="https://www.gazette-du-palais.fr/">Gazette du Palais</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a title="Defrénois" href="http://www.defrenois.fr">Defrénois</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60762"><a title="Joly" href="http://www.editions-joly.com/">Joly</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60760"><a title="LGDJ éditions" href="https://www.lgdj-editions.fr/">LGDJ éditions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60761"><a title="Gualino" href="https://www.gualino.fr/">Gualino</a></li>
</ul>
</div>
</nav>
</div>
<div class="page-links">
<div class="logo">
<a href="https://www.actu-juridique.fr">
<img alt="logo actu-juridique" data-src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-actu-white.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-actu-white.svg" alt="logo actu-juridique"></noscript>
</a>
</div>
<nav class="footer-navigation">
<ul>
<li id="menu-item-180671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180671"><a href="https://www.actu-juridique.fr/institutions-thematiques-syndicats/">Thèmes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a rel="nofollow" href="https://www.actu-juridique.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-119968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119968"><a rel="nofollow" href="https://www.actu-juridique.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a rel="nofollow" href="https://www.actu-juridique.fr/contact/">Contact</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a rel="nofollow" href="https://www.actu-juridique.fr/plan-du-site/">Plan du site</a></li>
</ul>
</nav>
</div>
</div>
</footer>
<div id="popin_bg" data-module="NewsletterModal">
<div id="popin_retention" style="display: block;">
<div class="close">X</div>
<div id="popin_content">
<iframe data-src='https://lextenso.emsecure.net/optiext/optiextension.dll?ID=QtSQx4KGPFxeDlYBHCETF9qdAN525kvJ%2B3pcPK2O2uy1RjCQ21FVdKbY2%2BHNLgDtiMlkyDy7qPBQQC' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
</div>
</div>
</div>
 <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.actu-juridique.fr/sante-droit-medical/giscop-93-la-majorite-des-personnes-exposees-aujourdhui-aux-cancerogenes-professionnels-sont-des-ouvriers/"
    },
    "headline": "Giscop 93 : \u00ab La majorit\u00e9 des personnes expos\u00e9es aujourd\u2019hui aux canc\u00e9rog\u00e8nes professionnels sont des ouvriers \u00bb !",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.actu-juridique.frhttps://www.actu-juridique.fr/app/uploads/2022/12/IMG410s6.jpg"
    },
    "author": {
        "@type": "Person",
        "name": "Anne Marchand"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Actu-juridique",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.actu-juridique.fr/app/themes/actu-juridique/images/logo-actu-black.png",
            "width": "266",
            "height": "40"
        }
    },
    "datePublished": "2022-12-08 00:00:00",
    "dateModified": "2022-12-08 09:36:56"
}</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Accueil",
            "item": "https://www.actu-juridique.fr/"
        }
    ]
}</script><link rel='stylesheet' id='dashicons-css' href='https://www.actu-juridique.fr/wp/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='multiple-authors-widget-css-css' href='https://www.actu-juridique.fr/app/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/css/multiple-authors-widget.css?ver=2.23.0' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css'>
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
</style>
<link rel='stylesheet' id='multiple-authors-fontawesome-css' href='https://www.actu-juridique.fr/app/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/lib/fontawesome/css/fontawesome.min.css?ver=2.23.0' type='text/css' media='all' />
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.actu-juridique.fr\/wp\/wp-admin\/admin-ajax.php","top_ten_id":"336497","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1500587139"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-juridique.fr/app/plugins/top-10/includes/js/top-10-tracker.min.js?ver=3.2.1' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.actu-juridique.fr/app/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.actu-juridique.fr/app/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/lib/fontawesome/js/fontawesome.min.js?ver=2.23.0' id='multiple-authors-fontawesome-js'></script>
<script type="text/javascript">
            /* <![CDATA[ */
           document.querySelectorAll("ul.nav-menu").forEach(
               ulist => { 
                    if (ulist.querySelectorAll("li").length == 0) {
                        ulist.style.display = "none";

                                            } 
                }
           );
            /* ]]> */
        </script>
</div> 
</body>
</html>
